BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.01.2003, 15:08     #1
StefanM3   StefanM3 ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 07/2001
Beiträge: 2.147
Shicekarre: Warum springt er net an?

Hello,

ich hab immer noch soo einen Hals.

Heute früh will ich wegfahren (nachdem ich die Coupe-Türen endlich aufbekommen hab, mit Enteiserspray) und was passiert -gar nix - net mal der Anlasser orgelt oder so, kein Licht innen, nix!

Ich bin zuerst mal so da gessessen, hab mir gedacht, ja in was für einem Scheisshaus sitz ich da denn?

Das gibts doch net dass mir bei -8°C ein net mal 3 Jahre alter BMW nicht anspringt!

Na egal, zuerst hab ich mir gedacht, bin zuviel Kurzstrecke mit zuviel Verbrauchern gefahren, Radio vielleciht ohne Motor zu lang laufen lassen, etc. das wird die Batterie sein.

OK, dann kommt der ÖAMTC (like ADAC) nach einer halben Stunde in der kalten Kiste ...

Ok er testet mit so einem Gerät die Batterie, "ja die is leer!" sagt er, OK, hab ja vorher am Telefon schon gesagt er möge eine für den E46 mitnehmen, gut, der baut die Batterie ein und testes jetz nochmal.

[Hat zumindest gesagt dass er das gemacht hat, ich musste in dem Moment mit meinem Chef telefoniern, der war auch bissl ]

Jetz orgelt der Anlasser (Radio + Licht gehn auch) - aber diese miese Kiste springt net an.

Echt geil, jetz steht er da unten herum, ich hab von der modernen (Motor-) Technik absolut keine Ahnung, ich werd den wohl oder übel in die Werkstatt schleppen müssen, oder?

Hat wer sonst eine Vermutung, was es sein könnte [E46 328Ci)

Wie gesagt, der Anlasser orgelt, aber das wars auch schon!

Hmpf

Danke!

Stefan
[... der heute 2 Stunden zu spät zur Arbeit gekommen is]
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.01.2003, 16:19     #2
Black-Storm   Black-Storm ist offline
Junior Guru
  Benutzerbild von Black-Storm
 
Registriert seit: 06/2002
Ort: Hessen
Beiträge: 3.785

Aktuelles Fahrzeug:
Z4 3.0i
Er mag dich halt nicht!



Haste mal probiert das Gas halb durchzudrücken und dann zu starten?
Mit Zitat antworten
Alt 08.01.2003, 16:35     #3
G-POWER   G-POWER ist offline
Junior Profi
  Benutzerbild von G-POWER
 
Registriert seit: 01/2002
Beiträge: 1.383
Tja er ahnt wohl, dass "er" im März ausgewechselt wird. Das ist sein Dank an dich


Oder vielleicht bereitet er dich schon darauf vor, was dich erwarten wird
__________________
Astro Black / Recaro bicolor / AEZ 18 Zoll
http://mein.auto-treff.com/G-POWER|2.bmw
Diskutiere niemals mit Idioten ! Die ziehen Dich auf ihr Niveau runter und schlagen Dich dann durch Erfahrung !!
Mit Zitat antworten
Alt 08.01.2003, 16:47     #4
StefanM3   StefanM3 ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 07/2001
Beiträge: 2.147
Buah seit ihr lustig!

Na auch egal, ich hab jetz mit dem Dealer telefoniert, die holen Ihn morgen Früh ab, sogar kostenlos.
Ich hoff mal dass da net zuviel kaputt is, hab keine Lust jetz drei Monate bevor ich ihn wegtu, noch ein paar k € zu investieren oder so.

Bin ich froh wenn ich die Dreckskarre endlich los bin
Mit Zitat antworten
Alt 08.01.2003, 19:55     #5
G-POWER   G-POWER ist offline
Junior Profi
  Benutzerbild von G-POWER
 
Registriert seit: 01/2002
Beiträge: 1.383
Hey Stefan!

Bleibst du uns eigentlich erhalten? Oder wechselst du in ein anderes Forum mit deinem Avant?
__________________
Astro Black / Recaro bicolor / AEZ 18 Zoll
http://mein.auto-treff.com/G-POWER|2.bmw
Diskutiere niemals mit Idioten ! Die ziehen Dich auf ihr Niveau runter und schlagen Dich dann durch Erfahrung !!
Mit Zitat antworten
Alt 08.01.2003, 20:04     #6
StefanM3   StefanM3 ist offline
User ist gesperrt

Threadersteller
 
Registriert seit: 07/2001
Beiträge: 2.147
Bis jetz hab ich noch kein vernünftiges Audi-Forum entdeckt, is mir auch egal solange ich keine Probleme hab.
Außerdem würd ich dort warscheinlich (wenn überhaupt) nur Audi-spezifische Fragen stellen, die Community hier is einfach net zu toppen

Nun aber genug, sonst rutscht da einer auf der Schleimspur aus

lg
Mit Zitat antworten
Alt 09.01.2003, 07:52     #7
Zwilling   Zwilling ist offline
Power User
 
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 17.229

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Re: Shicekarre: Warum springt er net an?

Zitat:
Original geschrieben von StefanM3
Hat wer sonst eine Vermutung, was es sein könnte [E46 328Ci)
Wie gesagt, der Anlasser orgelt, aber das wars auch schon!
Ich vermute, dass ein Defekt in der Elektronik vorliegt. Möglicherweise hat dieser Defekt auch für einen erhöhten Stromverbrauch im Stand gesorgt (z.B. Wegfahrsperre), so dass die Batterie am morgen komplett leer war. Es würde mich nicht wundern, wenn die neue Batterie auch schon wieder leer ist, falls Du sie angeklemmt gelassen hast.

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:16 Uhr.