BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 08.01.2003, 14:17     #1
brazzo1   brazzo1 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: D-96172 Mühlhausen
Beiträge: 48

Aktuelles Fahrzeug:
E36 320i Touring / Bj. 11/95

ERH
Heizung - laues Lüftche trotz 32°

hi leute,

seit ca. anfang dieser woche mag meine heizung nicht mehr so, wie sie soll! bilde ich mir zumindest ein!

ich stelle beide displays auf 32°, bin schon gut ´ne halbe stunde unterwegs und es kommt nur ein laues lüftchen! lt. innentemp.anzeige
hat es dann 17° innentemp.!!!

irgendwas stimmt nicht so recht!

tipp mal auf thermostat oder wasserpumpe! was meint ihr?

was würde der spass kosten?

cu
brazzo
__________________
Franken, in Bayern ganz oben!!!
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 08.01.2003, 14:34     #2
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.963

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Dein Verdacht (Thermostat) ist schon ganz gut.

Die Rechnung könnte dann z.B. so aussehen:

Wasserpumpe ersetzen 69,19€
Kühlwasser-Thermostat ersetzen 37,74€
AT-Wass.Pu 48,57€
O-Ring 0,97€
Dichtung 0,92€
THERMOSTAT 21,01€
Schraube 1,25€
Frostschutz 4Liter 9,20€

(Alles ohne Steuer)

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 08.01.2003, 14:49     #3
Dezento   Dezento ist offline
Junior Profi
  Benutzerbild von Dezento
 
Registriert seit: 08/2002
Ort: Haltern am See
Beiträge: 1.011

Aktuelles Fahrzeug:
Nissan X-Trail(2,2LD) CBR6RR

RE-XX 1
Ha ha wasn Zufall !

Von meiner kleinen der Wagen hat das am Montag gehabt.

Kaputt war das Thermostat und die Wasserpumpe!

Der erste Schlauch war knallheiss aber das System hat ned öffnen können somit ging der zweite Schlauch halt ned WARM = alles FROSTEL KALT im AUTO 300,-€ Kosten in einer freien Werkstatt a la mir
__________________
Bisaaa Explodierrrtttt.....
In diesem Sinne...
Dezento
--= The Autofreaks =-- --- Klein,Gelb + Arg Schnell... ---
--= R.I.P =-- ---
Mit Zitat antworten
Alt 08.01.2003, 14:56     #4
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.037

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Müsste nicht die Temperaturanzeige auch zu niedrig sein, oder kann diese Symptom (Thermostat) auch auftreten, wenn Anzeige auf Mittelwert steht?
Mit Zitat antworten
Alt 08.01.2003, 15:24     #5
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Na ja,

also bei einer kaputten WaPu würde er eher über eine zu hohe Kühlmitteltemperatur meckern und fahren damit ist auch Essig.

Wenn das Thermostat defekt ist, sollte man dies auch an der Anzeige erkennen.
Was sagt denn die dazu?
Bei den niedrigen Temperaturen dauert es sowieso etwas länger, bis die Kiste warm wird. Aber dann...

MfG
Der Schleicher

PS: Funktionieren denn die Lüftungsklappen oder sind die ständig zu? Ich glaube bei ständiger Umluft wirds auch net warm...
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...

Geändert von Schleicher (08.01.2003 um 17:17 Uhr)
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 10.01.2003, 11:04     #6
brazzo1   brazzo1 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: D-96172 Mühlhausen
Beiträge: 48

Aktuelles Fahrzeug:
E36 320i Touring / Bj. 11/95

ERH
hi leute,

so, komme gerade vom freundlichen bmw-händler ihren vertrauens!

also:

hab dem typ alles geschildert und danach ihn meinen schlüssel in die hand gedrückt, damit er sich selber ein bild machen kann.

- fahrzeug wird normal warm, also, der temp.zeiger bewegt sich in normaler art und weise zur mittelstellung! nach ein paar gefahrenen km ist er dort angekommen!!! zeigt nicht kälter und auch nicht wärmer, sondert steht senkrecht wie ne eins!!!

- klimaautomatik auf 32° - lüftung volle pulle!!!

- es kommt nur ein laues lüftchen heraus (ca. 18-20°)

- nimmt man das gas weg (z. b. an der ampel), dann wird es kälter; gibt man wieder gas, wird es etwas wärmer

- meine/eure vermutung: defektes thermostat!!! wasserpumpe glaub ich jetzt weniger, da dann die temp.anzeige sehr ins "zu warm" gehen würde und das tuts ja nicht!

diagnose des bmw-männchens:

- thermostat funktioniert, da der eine schlauch (keine ahnung welcher) warm und der andere (wiederum keine ahnung welchen er gemeint hat) kalt sei!!!

- und bei nem defekten thermostat dürfte die temp.anzeige nicht auf warm (mittelstellung) stehen, sondern kälter anzeigen!!!

- wasserpumpte dürfte auch i. o. sein

- es könnte jetzt noch an vielen liegen, deshalb sollten wir mal nen termin ausmachen und dann wird das auto mal durchgecheckt!!!
frage von mir: an was könnte es denn ihrer meinung nach noch liegen:
antwort: hmmm, defekte heizventile, fühler, sensoren etc. pp! evtl. sogar luft im motor, da sollten wir mal den kopf kontrollieren usw.!!!

fazit:

- ich hab keinen termin vereibart, da mit das ganze sehr nach "abzocke" roch!

- werde noch die eine oder andere werkstatt (u. a. meine stammwerkstatt) aufsuchen


was sagt ihr zu der diagnose und überhaupt zu der geschichte?

cu
brazzo
__________________
Franken, in Bayern ganz oben!!!
Mit Zitat antworten
Alt 10.01.2003, 11:39     #7
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Dein Auto ist verhext!

Es kann natürlich auch ganz einfach das Steuerteil sein, was kurz vorm Abnibbeln ist.

Geht die Umluft-Steuerung? Bei geschlossenen Klappen beschlagen die Scheiben.

Es scheint ein Fehler in der Beimengung der warmen Luft vom Motor zu liegen. Ein Sensor könnte kaputt sein, so daß das Steuerteil trotz 32Grad (fast) alles abriegelt.

Bei der Scheiben-frei Taste müssen alle Klappen aufgehen, volle Dröhnung und max. Wärme.

Kannst Du die Wärme über das Drehrad in der Mittelkonsole erhöhen?

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 10.01.2003, 11:50     #8
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.963

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Welches Baujahr ist dein Touring?

Bis 5/96 wurde ein Thermostat bei BMW verbaut welches auch bei korrekter Funktion keine ausreichende Heizleistung im Leerlauf bot.

Aus gleichem Grund wurde 3/96 ein neues Wasserventil in der Serie eingesetzt. Die Nummern kannst du selbst kontrollieren, wenn sie 64 11 8 391 419 oder 64 11 8 375 792 lauten ist es das neue Modell.

Wasserventile prüfen:

Zuleitung (Gelb): 12 Volt vorhanden? Geschaltete Masse von der Klimasteuerung: GE/VI bzw GE/BR liegt auf Masse bei Temp= 32°C?

Kühlmittelstand ist ja in Ordnung? Frostschutzgehalt ebenso?

Luft im Kühlssystem:

Heizung auf Maximum (32°), Motor starten. Die Entlüfterschraube ist neben dem Kühlmitteleinfülldeckel am Kühler vorne auf der Fahrerseite. Schraube Lösen und Luft entweichen lassen. Beim Festziehen nicht überdrehen, nach fest kommt ab. Ich glaube aber es ist keine drin.

Innenraumluftfilter sauber ? (D.h. Luftdurchsatz OK?)

Innenraumtemperaturfühlergebläse läuft? (leises Summen aus dem Klimabedienteil bei Zündung an) Gitter davor sauber? (rechts neben dem Display)

Mehr fällt mir momentan nicht ein was man mit Hausmitteln selber prüfen kann, du wirst irgend einer Werkstatt schon vertrauen müssen.

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 10.01.2003, 11:55     #9
brazzo1   brazzo1 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: D-96172 Mühlhausen
Beiträge: 48

Aktuelles Fahrzeug:
E36 320i Touring / Bj. 11/95

ERH
umlauftaste:

drücke ich die umlufttaste, dann klackt es kurz aus der mittelkonsole, man hört wie sich etwas schliesst und die umluft läuft dann (keinerlei veränderung im vergleich zu vorher)

scheibe-frei-taste:

drücke ich die defroster-taste, dann läuft alles auf voller pulle und sämtliche luftdüsen sind zu, bis auf die für die windschutzscheibe
scheint also auch alles so zu funktionieren, wie es soll! nur, es kommt auch da dann keine "heisse" luft, sondern nu diese laue 18-20°

das warm-kalt-rädchen ganz oben an der mittelkonsole steht bereits schon auf ROT

steuerteil? meinst du das bedienteil für die klimaautomatik damit?
__________________
Franken, in Bayern ganz oben!!!
Mit Zitat antworten
Alt 10.01.2003, 12:03     #10
brazzo1   brazzo1 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: D-96172 Mühlhausen
Beiträge: 48

Aktuelles Fahrzeug:
E36 320i Touring / Bj. 11/95

ERH
@ jan

bj ist 11/95

kühlwasser und -mittel sind i. o!!!

das mit der luft im system werde ich heut abend gleich mal testen, ist ja kein grosser akt!

in.temp.fühlergebäse läuft! habe das bedienteil rausgeklickt und geschaut/gefühlt - es läuft!

gitter selber ist sauber, ober "kanal" dahinter verdreckt/verstopft etc. ist, weis ich nicht - muss ich mal checken!

um die anderen zwei/drei sachen zu testen, fehlt mir das wissen/die geräte! weiss nicht, wo was sitzt etc. pp.!
__________________
Franken, in Bayern ganz oben!!!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 23:20 Uhr.