BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.01.2003, 13:10     #1
goldeneye   goldeneye ist offline
Junior Mitglied
  Benutzerbild von goldeneye

Threadersteller
 
Registriert seit: 09/2001
Ort: D-40789 Monheim am Rhein
Beiträge: 44

Aktuelles Fahrzeug:
BMW 320i Cabrio E36 cosmosschwarz

ME -
E36 - Belüftung/Heizung spinnt

Hallo liebe Forumler,
zunächst einmal ein gutes neues Jahr für Euch alle.
Folgendes Problem: Nach dem Anlassen meines 320 Ci (E 36) läuft seit ein paar Tagen weder die Belüftung noch die Klimaautomatik und auch das Display bleibt unbeleuchtet. Sämtliche Schalter lassen sich dann nicht mehr bedienen. Nach ca. 30 Sekunden läuft alles normal, nur ab und zu setzt es manchmal für einen kurzen Moment aus. Das passiert auch nach Wiederanlassen, wenn der Motor warm ist. Dabei spielt es auch keine Rolle, ob die Klimaautomatik ein-oder ausgeschaltet ist. Gerade jetzt, wo die Scheiben nach dem Einsteigen oft beschlagen und man sie sofort freiblasen will, ist das nicht gerade schön. Woran könnte das liegen?
Gruß, goldeneye
__________________
Seit ich mein BMW-Cabrio fahre, brauche ich keinen Föhn mehr
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 02.01.2003, 13:16     #2
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 18.963

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Das hört sich so an als ob es ein weiteres Klimabedienteil in den BMW-Teilehimmel geschafft hätte. Die Dinger sterben wie die Fliegen, eine Suche nach dem Begriff "Klimabedienteil" liefert das Grauen zu Tage....

2 Möglichkeiten: Bedienteil öffnen, prüfen und Fehler eventuell reparieren, oder neues kaufen.

Ich persönlich empfehle diesen Thread: Klick! zur weiteren Lektüre.

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 02.01.2003, 22:47     #3
TheCrow   TheCrow ist offline
Junior Mitglied
  Benutzerbild von TheCrow
 
Registriert seit: 01/2003
Ort: Österreich
Beiträge: 14

Aktuelles Fahrzeug:
M3 Cabrio E 36 ..... BJ 1997 ............... arktissilbermetallic
Hallo Goldeneye!

Willkommen im Club

Bei mir trat genau das gleiche Problem vor ein paar Tagen zum ersten Mal auf
__________________
Second place is the first Loser!
Wer bremst verliert!
Mit Zitat antworten
Alt 02.01.2003, 23:08     #4
goldeneye   goldeneye ist offline
Junior Mitglied
  Benutzerbild von goldeneye

Threadersteller
 
Registriert seit: 09/2001
Ort: D-40789 Monheim am Rhein
Beiträge: 44

Aktuelles Fahrzeug:
BMW 320i Cabrio E36 cosmosschwarz

ME -
Hi Jan,
danke, der Thread hat mir geholfen, das Problem einzugrenzen. Und hat vielleicht auch The Crow geholfen. Scheint ja doch weiter verbreitet zu sein als ich dachte.
Mal sehen, wie es weitergeht, ob sich das Problem verschärft.
Cu, goldeneye, der nicht mehr ganz so ratlos ist.
__________________
Seit ich mein BMW-Cabrio fahre, brauche ich keinen Föhn mehr
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:53 Uhr.