BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.12.2002, 15:31     #1
mikep226   mikep226 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 235

Aktuelles Fahrzeug:
BMW 320d / E46 / 150PS
320d Anfahrprobleme

Hallo Leute

Seit 3 Wochen habe ich jetzt meinen 320d.
Davor bin ich einen 324d (6 Zylinder / 2,5 Liter) gefahren.

Etwas ist mir aufgefallen: Beim anfahren ist mir der 320d jetzt schon 3 mal abgestorben. Warum ?
Grundsätzlich gebe ich beim anfahren eines Diesel kein Gas.
Bei meinem alten 324d hat das nie Schierigkeiten gegeben und auch mit anderen Dieselfahrzeugen mit denen ich öfter fahre (Land Rover Discovery , Scoda Oktavia) hab ich dieses Problem noch nie gehabt.

Der Wagen ist mir immer nur bei etwas ungünstigen Untergrund abgestorben (leichte Neigung, Pflastersteine).
Jetzt vermute ich mal, daß ich die Kupplung noch nicht so gewohnt bin und auch der 4 Zylinder / 2 Liter Motor im unteren Drehzahlbereich einfach zu wenig Power hat im Vergleich zu meinem anderen.

Oder das Standgas ist einfach zu gering eingestellt ?????????????

Was sagt ihr dazu ? Welche Erfahrungen habt ihr ?

Gruß

MIKE
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.12.2002, 16:30     #2
Strup   Strup ist offline
Junior Freak
 
 
Registriert seit: 04/2001
Ort: A-5500, Bischofshofen
Beiträge: 310

Aktuelles Fahrzeug:
530dA. X5 3,0sd
Hatte anfangs auch das gleiche Problem. Meiner Meinung nach liegt es am Kupplungsdruckpunkt, an den man sich erst gewöhnen muss und nicht an mangelnder Leistung im unteren Drehzahlbereich. Mittlerweile gelingt mir und meiner Frau das Anfahren ohne Schwierigkeiten.
Grüsse
Bertram
Mit Zitat antworten
Alt 29.12.2002, 16:35     #3
mikep226   mikep226 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 235

Aktuelles Fahrzeug:
BMW 320d / E46 / 150PS
320d Anfahrprobleme

Das könnte sein. Trotzdem stört das ein wenig.
Aber da kann ich wohl auch nichts daran ändern.

Ich muß das mal mit einem 525d vergleichen (den wollte ich eigentlich zuerst haben).

MIKE
Mit Zitat antworten
Alt 29.12.2002, 16:40     #4
littlejo   littlejo ist offline
Freak
  Benutzerbild von littlejo
 
Registriert seit: 05/2001
Ort: D-46348 Raesfeld
Beiträge: 612

Aktuelles Fahrzeug:
320d (e91)LCI

BOR
das problem haben aber wohl mehrere. wurde auch schon mal im forum diskutiert siehe hier durch das kürzen des ansaugrüssels (befindet sich links vom motor unter dem gummifaltenbalg) wird der querschnitt ein wenig größer. habe meinen auch gekürzt, aber sofort in verbindung mit einem k&n-filter und chip. seitdem keine probleme beim anfahren, höchstens mit schierenden reifen auf nassen straßen
cu andy
__________________
_ _ _ _ _ _ _ _ _ _
Dieselpower 4ever
_ _ _ _ _ _ _ _ _ _
Mit Zitat antworten
Alt 29.12.2002, 17:00     #5
mikep226   mikep226 ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 235

Aktuelles Fahrzeug:
BMW 320d / E46 / 150PS
320d Anfahrprobleme

Ansaugrüssel kürzen ? Da dürfte meine Garantie wohl flöten gehn.
Mist. Das ist bis jetzt das einzige, daß mich wirklich stört (außer dem Spritverbrauch, der in keinster Weise den Werksangaben entspricht).

MIKE
Mit Zitat antworten
Alt 29.12.2002, 17:06     #6
norbert   norbert ist offline
User ist gesperrt
 
Registriert seit: 07/2002
Beiträge: 4.995
Bezüglich der Anfahrschwäche würde ich mir keine Sorgen machen.
Im Gegensatz zu Deinem 324d, der über reichlich Schwungmasse
verfügt hat, hat der 2 Liter eine ausgeprägte konstruktionsbedingte Anfahrschwäche. Da hilft es nur, sich darauf einzustellen und mit
etwas mehr Gas einzukuppeln. Ich mußte mich nach dem Kauf letztes
Jahr auch darauf einstellen.
Viel Spaß ansonsten noch
Mit Zitat antworten
Alt 29.12.2002, 17:30     #7
Betaaly   Betaaly ist offline
Senior Freak
  Benutzerbild von Betaaly
 
Registriert seit: 04/2002
Ort: Südbaden
Beiträge: 996

Aktuelles Fahrzeug:
BMW 320td Compact [E46]; VW Golf 1,6 [IV]

FR
hatte anfangs das gleiche problem! besonders wenns gerade "schnell gehn" mußte hab ich ihn schon mal abgewürgt!

aber mit der Zeit bekommt man ein gefühl dafür und du wirst merken, dass es dir immer weniger passiert!
__________________

_/_/_/_/_/_/_/_/_/_/_/
»»» BV Borussia 09«««
_/_/_/_/_/_/_/_/_/_/_/
Mit Zitat antworten
Alt 29.12.2002, 18:11     #8
tosch   tosch ist offline
Freak
  Benutzerbild von tosch
 
Registriert seit: 08/2002
Ort: D-23898 Wentorf AS
Beiträge: 644

Aktuelles Fahrzeug:
E91 330i Touring 09/2005, Audi TT 8S Roadster 10/2015, Ducati 748s

RZ TS ???
Hallo,
die Probleme kenn ich, mußt mit mehr Gas anfahren, gewöhnt man sich dran.
Den Werksverbrauch erreicht niemand, ich brauch meistens 1Liter mehr als angegeben, scheint leider völlig normal zu sein.
Trotzdem viel Spaß mit dem Neuen.
gruß tosch
Userpage von tosch
Mit Zitat antworten
Alt 31.12.2002, 09:08     #9
Rainer 320d   Rainer 320d ist offline
Senior Profi
 
 
Registriert seit: 02/2002
Ort: D-52080 Aachen
Beiträge: 2.016

Aktuelles Fahrzeug:
520dA touring E61 '09
Hallo,

das ist ein Problem, das offenbar alle neueren Common-rail Diesel haben. Sobald die Drehzahl beim Anfahren geringfügig unter den Sollwert fällt, schaltet der Motor ab, wie wenn jemand den Zündschlüssel abgezogen hat. Einfach im Standgas Kupplung kommen lassen und mit Leerlaufdrehzahl anfahren geht nicht mehr.

Das kenne ich nicht nur von BMW, sondern auch vom neuen Mercedes E CDI und Ford Mondeo TDCI. In meiner Dienststelle haben wir das Problem sogar mit einem neuen MAN LKW mit Verteilerpumpe.

Es ist halt lästig, aber wohl nicht zu beseitigen und passiert fast jedem Fahrer. Bei mir war es übrigens neben Turboloch und Anhängerbetrieb ein Grund für die Automatik.

Ansonsten viel Spaß mit Deinem Neuen.

Gruß Rainer
Mit Zitat antworten
Alt 31.12.2002, 12:06     #10
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Zitat:
Original geschrieben von tosch
Hallo,
die Probleme kenn ich, mußt mit mehr Gas anfahren, gewöhnt man sich dran.
Den Werksverbrauch erreicht niemand, ich brauch meistens 1Liter mehr als angegeben, scheint leider völlig normal zu sein.
Trotzdem viel Spaß mit dem Neuen.
gruß tosch
Dann hab ich wohl ein besonders gutes Exemplar erwischt. Ich hab schon mal einen Verbrauch von 5,3 l laut BC geschafft. 3 Leute im Auto plus Gepäck mit Winterreifen ohne Klima. Auf der Autobahn immer mit Tempomat 130 , kein Vollgas, und bei den langen Baustellen immer 60-80, dann schafft man es. Jetzt mit mehr Kurzstrecke hab ich wieder 5,8. Hab meinen BC als ich Winterreifen draufzog das letzte mal geresettet.

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:23 Uhr.