BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.12.2002, 13:25     #1
thwilms   thwilms ist offline
Junior Profi
  Benutzerbild von thwilms

Threadersteller
 
Registriert seit: 01/2002
Ort: D-81249 München
Beiträge: 1.139

Aktuelles Fahrzeug:
E82M, R55 JCW, E90 330i
328i Wasserpumpe defekt, keine Geräusche?

Hi,
bei meinem E36 328i treten die so häufig beschriebenen Symptome einer defekten WaPu auf:
Motor wird heiß, keine Heizleistung, Kühler bleibt kalt, am Thermostat kann es nicht liegen, ist keins drinn :-)

Etwas stört mich allerdings: ich habe nie verdächtige Geräusche gehört, die auf einen solchen Defekt hätten aufmerksam machen können, doch nicht die WaPu.

Die Kopfdichtung ist vor 35tkm gemacht worden...
__________________
Gruß, Thorsten
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.12.2002, 13:37     #2
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 19.117

Aktuelles Fahrzeug:
Mercedes-AMG C 63 S T-Modell

OS-JH 75
Hallo

Nein Geräusche muß die Wasserpumpe ja auch nicht machen - kann sein, muß aber nicht. Und wenn sie so ausschaut wie die hier in der Mitte auf dem Bild sind Geräusche auch nicht zu erwarten...

Klick!

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring Mercedes-AMG C 63 S T-Modell
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 14.12.2002, 13:42     #3
thwilms   thwilms ist offline
Junior Profi
  Benutzerbild von thwilms

Threadersteller
 
Registriert seit: 01/2002
Ort: D-81249 München
Beiträge: 1.139

Aktuelles Fahrzeug:
E82M, R55 JCW, E90 330i
Danke,
habe ich mir fast gedacht. Was ich aber vergessen habe zu erwähnen:
hab letztens nochmal einiges ausprobiert und bin dann extreme Kurzstrecke gefahren. Die Temp. ging dann wieder hoch, aber bevor sie in den roten Bereich ging, habe ich den Motor ausgestellt. Um zu prüfen, wie warm das Wasser im Kühler ist, habe ich dann den Deckel aufgemacht und mir spritzte die ganze Suppe entgegen. In einem richtigen Schwall kam es heraus, war übrigens kalt...

mich wundert der hohe Druck, sollte nicht der Deckel bei 2 Bar öffnen um den Überdruck abzubauen??
__________________
Gruß, Thorsten
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:53 Uhr.