BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 07.12.2002, 14:59     #1
MisterMiller   MisterMiller ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 189

Aktuelles Fahrzeug:
wird 120d
E46 Startprobleme

also bei unserem ist irgendwie der würm drin.. er springt ab und an nicht richtig an. es hört sich so an als würde er net auf allen zylindern laufen und er nimmt in diesem stadium des startvorgangs auch kein gas an.. hmm kann mir da evt mal jemand helfen bin für jeden tipp dankbar
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 07.12.2002, 15:32     #2
Horst II   Horst II ist offline
Mitglied
 
 
Registriert seit: 09/2002
Ort: D-47057 Duisburg
Beiträge: 97

Aktuelles Fahrzeug:
compact E46 325ti
Meiner, E46 compact 325ti, 08/2002, hatte dieses Symptom vor einigen Tagen zu meiner tiefsten und innigsten Freude auch.
Ich schließe mich den Hilfe- bzw. Ursachenermittlungsrufen an ...
Gruß
Horst
Mit Zitat antworten
Alt 07.12.2002, 15:36     #3
MisterMiller   MisterMiller ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 189

Aktuelles Fahrzeug:
wird 120d
da sieht mans mal wieder es sind nie eizelfälle
evtl bekommen wir ja nen heißen tipp
Mit Zitat antworten
Alt 07.12.2002, 21:31     #4
Oswald   Oswald ist offline
Junior Freak
  Benutzerbild von Oswald
 
Registriert seit: 03/2001
Beiträge: 439

Aktuelles Fahrzeug:
Honda S 2000

SL-
Moin moin Mister Miller,

was für ein E 46 hast Du denn ?

Mein Diesel hatte auch Startprobleme, da war es der Sensor für die
Nockenwellensteuerung.

Gruß Oswald
Mit Zitat antworten
Alt 11.12.2002, 20:54     #5
MisterMiller   MisterMiller ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 189

Aktuelles Fahrzeug:
wird 120d
also meiner ist ein 318 benziener... danke für den tipp..
gruß boris
Mit Zitat antworten
Alt 12.12.2002, 06:50     #6
Gunnar   Gunnar ist offline
Senior Guru
  Benutzerbild von Gunnar
 
Registriert seit: 11/2001
Beiträge: 7.301

Aktuelles Fahrzeug:
E30, E46, G12
Wir hatten das mal bei nem 316i Compact. Bei dem wars die Zylinderkopfdichtung, die offenbar nicht richtig kaputt war, sondern nur irgendwo leicht undicht. Jedenfalls war ausser diesem merkwürdigen Startverhalten (offenbar zündeten die 4 Zylinder innerhalb von 2sec nacheinander anstatt alle gleichzeitig) nichts zu merken.

Schön, dass das schon die vierte Werkstatt rausgefunden hat, bei der wir das Auto jeweils einen Tag lang zur Fehlergesuche gelassen haben


Gruss,
Gunnar
Userpage von Gunnar
Mit Zitat antworten
Alt 12.12.2002, 07:34     #7
faxe318   faxe318 ist offline
Junior Profi
 
 
Registriert seit: 06/2002
Beiträge: 1.276

Aktuelles Fahrzeug:
318i E46

M-
bei uns ähnliches symptom, wie schon in diversen valvetronic-threads beschrieben. alle paar wochen blubbert er beim starten und nimmt kein gas an. beim zweiten versuch läuft alles normal.

beim ersten reklamieren hat bmw neue motorsoftware aufgespielt und wir dachten eine weile, es sei vorbei. beim zweitenmal wurde angeblich ein wackelkontakt beseitigt, am nächsten tag war es aber wieder....
__________________
schönen gruß, faxe318
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:43 Uhr.