BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.01.2003, 10:56     #11
Zwilling   Zwilling ist offline
Power User
 

Threadersteller
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 17.150

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
@tino
Ich benutze diese Autobahnauffahrt jeden Tag. Und so stark, wie die Leistung eingebrochen ist, kann es keine normale ASC-Regelung gewesen sein, weil die Strasse trocken war und auch relativ neu ist (keine Flicken o. ä.).

@Jander
Defekter Luftmengenmesser ohne Fehlerspeichereintrag ist interessant.
Kennt sich jemand mit dem Teil aus? Wie funktioniert das? Kann da vielleicht mechanisch was klemmen, so dass der Sensor falsche Werte an die Motorelektronik sendet?

Achso, Untersuchung des Luftansaugtracktes war ohne Befund, keine Blätter o.ä. vorhanden.

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.01.2003, 12:13     #12
styria_coupe   styria_coupe ist offline
Freak
  Benutzerbild von styria_coupe
 
Registriert seit: 11/2001
Ort: Österreich / Steiermark
Beiträge: 567

Aktuelles Fahrzeug:
E53 FL 4,4i, E39 523i, E34 525iX & E30 325i Cabrio
Hatte auch solche Leistungseinbrüche. Allerdings immer relativ schnell nach dem Starten (losfahren).
Hab vorige Woch Service gemacht (Zündkerzen, Luftfilter, Benzinfilter, Öl usw.) und seit her ist es nicht mehr aufgetreten!
Mit Zitat antworten
Alt 27.01.2003, 12:18     #13
Judy 323ti   Judy 323ti ist offline
Junior Freak
 
 
Registriert seit: 07/2001
Ort: D-93098 Mintraching
Beiträge: 324

Aktuelles Fahrzeug:
323ti Compact, Kawasaki Z750S
@Zwilling

kann es vielleicht sein dass auf der Fahrbahn noch Salzreste waren dass dir das ASC so übel mitgespielt hat? Ich habe auch nicht geglaubt dass diese Salzreste rutschig wären, wurde aber durch einen "fast" Abflug (damals zum Glück noch mit'm Golf) eines anderen belehrt.

Wenn ich von der Arbeit heimfahre habe ich auch eine Kreuzung wo ich auf eine Umgehungsstraße auffahren muß. Da hier sehr wenig Verkehr ist, befindet sich auf der Straße viel Schmutz. Und wenn ich da nur ein klein wenig zu viel Gas gebe komm ich schlechter vom Fleck als wahrscheinlich ein Fiat 500 (mit'm Motorrad geht mir da im 4. Gang noch der Hinterreifen durch). Aber wehe ich komme dann auf den sauberen Asphalt


PS: ich denke dass somit an deinem Wagen nichts kaputt ist.



MfG Judy
__________________
323ti! Klein und fein! Ab und zu aber auch gemein!!
Mit Zitat antworten
Alt 27.01.2003, 12:51     #14
Zwilling   Zwilling ist offline
Power User
 

Threadersteller
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 17.150

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Zitat:
Original geschrieben von Judy 323ti
kann es vielleicht sein dass auf der Fahrbahn noch Salzreste waren dass dir das ASC so übel mitgespielt hat? Ich habe auch nicht geglaubt dass diese Salzreste rutschig wären, wurde aber durch einen "fast" Abflug (damals zum Glück noch mit'm Golf) eines anderen belehrt.
Ja, Salzreste auf der Fahrbahn können vorhanden gewesen sein. Allerdings hat das ASC nicht geblinkt, was es sonst immer tut - es gibt eine Stelle mit Kopfsteinpflaster in einer Kurve auf meiner täglichen Route, dort lasse ich es jeden Tag blinken. Ist quasi meine Funktionskontrollstelle, funktioniert auch immer prima, also regelt schön und blinkt heftig.
Noch etwas kommt hinzu: kurz bevor das ASC zu regeln anfängt, fühlt man den Schlupf an den Hinterrädern. Bei den drei Leistungseinbrüchen war jedoch nie etwas in der Richtung zu merken.
Eher könnte ich mir vorstellen, dass das ASC nur glaubt, es sei Schlupf vorhanden und deshalb die Leistung wegregelt. Ursache dafür könnte ein Fehler in den Radsensoren oder im Steuergerät selbst sein.
Leider kommt man hier ohne irgendwelche Einträge im Fehlerspeicher nicht weiter, schliesslich kann man ja nicht auf Verdacht die komplette Elektronik tauschen.

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Alt 27.01.2003, 13:56     #15
KingofRoad   KingofRoad ist offline
Senior Guru
  Benutzerbild von KingofRoad
 
Registriert seit: 04/2002
Beiträge: 5.504

Aktuelles Fahrzeug:
F20 120dA LCI, E87 118d VFL

UN-XX XXX
Welcher von den beiden wars denn?

Der 330er?
__________________
Wer kämpft, kann verlieren - Wer nicht kämpft, hat schon verloren.
Mitleid kriegt man von alleine - Neid muss man sich hart erkämpfen.
Userpage von KingofRoad Spritmonitor von KingofRoad
Mit Zitat antworten
Alt 27.01.2003, 14:20     #16
Zwilling   Zwilling ist offline
Power User
 

Threadersteller
 
Registriert seit: 10/2002
Ort: Norddeutsche Tiefebene
Beiträge: 17.150

Aktuelles Fahrzeug:
M3 + 330i + 328i + X5 4.8i
Ja, es geht um den 330i, Schalter, Bj. 12/00. Tschuldigung, hab ich nicht erwähnt.

Gruss
Andreas
Userpage von Zwilling
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 04:00 Uhr.