BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.11.2002, 09:36     #1
mobitom   mobitom ist offline
Junior Freak
  Benutzerbild von mobitom

Threadersteller
 
Registriert seit: 07/2001
Ort: D-06***
Beiträge: 336

Aktuelles Fahrzeug:
Audi A3 Sportback /E46 Cabrio 318ci

HAL-TC ...
...anfahren am Berg dreht nicht hoch

morgen...

seit dem die Temperaturen ein wenig im einstelligen Bereich rumdümpeln muss ich feststellen, das mein Wägelchen früh morgens einfach mciht aus der Hefe kommt...

Folgendes "fast" tägliches Szenario... wohne ja nun direkt an einer sehr steilen Strasse ( Steigung??? ...steht nicht dran ) Motor starten...eine Umdrehung...springt immer sofort an ... ersten Gang rein, anfahren...fährt kurz an und fängt dann auf einmal an zu tuckern als wenn ich im dritten anfahren würde das ganze dauert 3-4 Sekunden bis er anfängt sich zu erholen und wieder hochzutouren... Wat kann dat denn sein??

PS: Vorweihnachtsamstage bis 18.oo Uhr arbeiten sind echt

Gruß Tom
__________________
...seit 23.03.02 auch noch stolzer Papa... " die Krawalltüte ist mittlerweile schon 7 ... 2.Klasse, Schule macht Spass...immer noch
Userpage von mobitom
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 30.11.2002, 13:15     #2
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Füll doch mal dein Profil aus, dann weiss man um welches Fzg./Motor es sich handelt. Dein Kennzeichen interessiert niemanden.

Geändert von holsteiner (30.11.2002 um 13:17 Uhr)
Mit Zitat antworten
Alt 30.11.2002, 14:29     #3
DIE_HARD   DIE_HARD ist offline
Senior Mitglied
 
 
Registriert seit: 11/2002
Beiträge: 119

Aktuelles Fahrzeug:
BMW E36 318i Limo
villeicht drückst du auch nur zu wenig aufs gaspedal ?
oder mal kurz laufen lassen ehh du losfährst..?
Mit Zitat antworten
Alt 30.11.2002, 14:36     #4
Hoschi Blume   Hoschi Blume ist offline
Junior Freak
 
 
Registriert seit: 11/2002
Ort: D-22455 Hamburg
Beiträge: 276

Aktuelles Fahrzeug:
BMW316ti

HH-??-????
Hi

Kenne zwar die Software nicht ,könnte aber zum Schutz vom kalten Auto abgeregelt werden. Aber wie schon gesagt ist halt nur ins blaue getippt.

cu Hoschi.
Mit Zitat antworten
Alt 30.11.2002, 18:33     #5
Jander   Jander ist offline
Profi
  Benutzerbild von Jander
 
Registriert seit: 10/2002
Ort: D
Beiträge: 1.776

Aktuelles Fahrzeug:
VW Passat BiTurbo 240PS, VW Tiguan, Wartburg 353 Tourist BJ 1974 + Tourist BJ 1981, MZ ETZ 150
Hi,

mein alter 320d konnte das manchmal auch nicht leiden: morgens raus, starten und nach 1 sek sofort loskullern. Dann hat er sich auch geschüttelt. Empfehle ca. 15-20 sec laufen lassen (die Zeit kann man ja mit anschnallen, Telefon in die FSP-Anlage tun und Radiosender einstellen verbringen)
Ursache könnte IMHO sein, das grad nach dem Start viel Leistung verbraucht wird (Klima, Lichtmaschine läuft an, Bremskraftverstärker & Servo laufen an usw.) Und wenn Du am Berg anfährst, macht sich das besonders bemerkmar.

Gruss Jander
__________________
Mein Touring
Userpage von Jander
Mit Zitat antworten
Alt 30.11.2002, 20:23     #6
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
Zitat:
Original geschrieben von Jander
mein alter 320d konnte das manchmal auch nicht leiden: morgens raus, starten und nach 1 sek sofort loskullern. Dann hat er sich auch geschüttelt. Empfehle ca. 15-20 sec laufen lassen (die Zeit kann man ja mit anschnallen, Telefon in die FSP-Anlage tun und Radiosender einstellen verbringen)
Ursache könnte IMHO sein, das grad nach dem Start viel Leistung verbraucht wird (Klima, Lichtmaschine läuft an, Bremskraftverstärker & Servo laufen an usw.) Und wenn Du am Berg anfährst, macht sich das besonders bemerkmar.
HALLOOO. Wir sind im 21. Jahrhundert. Ich kauf mir doch keinen BMW ums teure Geld um dann hochkomplizierte Startvorgänge ausführen zu müssen. Das muss ja nicht mal meine Freundin mit ihren Uralt Corsa machen wenn er kalt ist. Da ist bei seinem Auto bestimmt was nicht in Ordnung. Ich hab auch einen 320d und musst sowas noch nie machen. So steil kann der Berg gar nicht sein.

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 01.12.2002, 02:32     #7
vortex   vortex ist offline
Freak
 
 
Registriert seit: 08/2002
Beiträge: 583
Hab das Problem auch manchmal bei meinem 320d. Wenn ich morgens aus der Tiefgarage rausfahre und die Drehzahl ist zu niedrig, kann er auf der Rampe nicht beschleunigen.

Sobald aber die Steigung minimal abflacht, gehts los.

Wenn die Drehzahl beim Anfahren ein wenig höher ist, gibt es keine Probleme...
Mit Zitat antworten
Alt 01.12.2002, 13:21     #8
Jander   Jander ist offline
Profi
  Benutzerbild von Jander
 
Registriert seit: 10/2002
Ort: D
Beiträge: 1.776

Aktuelles Fahrzeug:
VW Passat BiTurbo 240PS, VW Tiguan, Wartburg 353 Tourist BJ 1974 + Tourist BJ 1981, MZ ETZ 150
@ DanObe

Klar. Es ging mir darum, einen soeben gestarteten Motor in der nächsten Sekunde unter Last zu setzen. Kann es vielleicht sein, dass die Motorsoftware zum Starten ein anderes Gemisch bereitstellt?
Natürlich muss man einem BMW nicht erst gut zureden und wahrscheinlich noch anschieben zur Schonung...
Aber die 15 sek laufen lassen beim Kaltstart gönne ich ihm, alleine um dem zähen kalten Öl eine Chance zum Erreichen der verwinkelsten Ecken im obernen Motorbereich zu geben. Obs heutzutage noch nötig ist beim jetzigen Stand der Technik, weiss ich nicht. Ich tues halt zur Gewissensberuhigung. Ich zähle mich allerdings nicht zu der Fraktion, die ihr Auto morgens anlässt, frühstückt und dann losfährt. Gibts auch.

Wahrscheinlich kommt bei den 320d`lern noch die Anfahrschwäche erschwernend dazu.

Gruss Jander
__________________
Mein Touring
Userpage von Jander
Mit Zitat antworten
Alt 01.12.2002, 15:19     #9
DanObe   DanObe ist offline
Senior Guru
  Benutzerbild von DanObe
 
Registriert seit: 05/2002
Ort: Neuhofen
Beiträge: 5.673

Aktuelles Fahrzeug:
E92 320d Coupé

LL-DO77
@Jander

Naja, ich muss erst ein paar Meter aus meiner Garage rückwärts rausfahren, und dann erst von einem kleinen Berg anfahren. Kann sein das das rückwärtsfahren schon genügt damit ich keine Probleme habe. Oder vielleicht hat der 150PS Motor solche Probleme überhaupt nicht mehr.

Grüsse
Daniel
__________________
Ich hasse Signaturen!
Mein neues 320d Coupé
Unser X3 2.0d
Mein Sportgerät
Userpage von DanObe
Mit Zitat antworten
Alt 01.12.2002, 15:28     #10
tosch   tosch ist gerade online
Freak
  Benutzerbild von tosch
 
Registriert seit: 08/2002
Ort: D-23898 Wentorf AS
Beiträge: 644

Aktuelles Fahrzeug:
E91 330i Touring 09/2005, Audi TT 8S Roadster 10/2015, Ducati 748s

RZ TS ???
Hallo, ich muß jeden morgen nach dem Starten ( vielleicht 5 sec) eine sehr steile Garageneinfahrt hochfahren.
Wenn ich mit leicht erhöhter Drehzahl ca.1500 1/min fahre habe ich keine Probleme, wenn die Drehzahl aber zuweit absackt macht sich die fehlende Leistung bemerkbar und er will ausgehen.Das ganze hat aber bei mir nichts mit kalt oder warm zutun, das ist immer so.
Gruß tosch
Userpage von tosch
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E46

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:51 Uhr.