BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 22.11.2002, 00:12     #1
ReDDoG   ReDDoG ist offline
Junior Profi
  Benutzerbild von ReDDoG

Threadersteller
 
Registriert seit: 12/2001
Ort: NRW
Beiträge: 1.131

Aktuelles Fahrzeug:
1996er BMW E36 320i Coupe
Lüftung

Hallo liebe Leuz

Hab eine Frage bezüglich meiner Lüftung. Die tut es nicht immer, oder doch?
Wenn ich die "Sturm-Taste" drücke, um beschlagene Scheiben sofort und schnell zu "klären", dann geht die nicht immer an, oder schlatet selbstständig zwischendurch an. Nun, ist die defekt oder ist da Sinn und Verstand hinter, den ich noch nicht durchschaut habe?

Wäre nett wenn da wer was zu sagen könnte, thx!
Gruß Dan
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 22.11.2002, 00:51     #2
Wolfhart   Wolfhart ist offline
BMW-Treff Team
  Benutzerbild von Wolfhart
 
Registriert seit: 04/2001
Ort: D-52249 Eschweiler
Beiträge: 10.965

Aktuelles Fahrzeug:
BMW X3, BMW Z4, Opel Corsa D 1,4 Sport, VW Golf IV 1,6

AC-
Ein wenig mehr Aussagekraft tut dem Threadtitel sicherlich gut.

Daher habe ich mal ein wenig bearbeitet.
Userpage von Wolfhart Spritmonitor von Wolfhart
Mit Zitat antworten
Alt 22.11.2002, 08:24     #3
hdy   hdy ist offline
Freak
 
 
Registriert seit: 10/2002
Ort: D-12045 Berlin
Beiträge: 573

Aktuelles Fahrzeug:
E36 323Limo

B-°D 6°°6
Also für mich macht das keinen Sinn. Wenn ich die Taste drücke dann ist auch "Sturm" und zwar so lange bis ich sie wieder ausschalte. Und von alleine geht sie gleich gar nicht an. Ich vermute mal das da irgendwo ein Wackelkontakt/ kalte Lötstelle vorliegt.

hdy
Userpage von hdy
Mit Zitat antworten
Alt 23.11.2002, 00:04     #4
ReDDoG   ReDDoG ist offline
Junior Profi
  Benutzerbild von ReDDoG

Threadersteller
 
Registriert seit: 12/2001
Ort: NRW
Beiträge: 1.131

Aktuelles Fahrzeug:
1996er BMW E36 320i Coupe
JA sie geht an wenn ich sie drücke, aber zwischenzeitlich auch mal wieder aus. Dachte das liegt an einem Sensor oder hängt mit anderen Dingen zusammen und das müßte vielleicht so
Wenn nicht, muß ich schauen woran es liegt.
Mit Zitat antworten
Alt 23.11.2002, 13:32     #5
Wolfhart   Wolfhart ist offline
BMW-Treff Team
  Benutzerbild von Wolfhart
 
Registriert seit: 04/2001
Ort: D-52249 Eschweiler
Beiträge: 10.965

Aktuelles Fahrzeug:
BMW X3, BMW Z4, Opel Corsa D 1,4 Sport, VW Golf IV 1,6

AC-
Nun, dann noch schnell von meiner Seite:

Wenn es sich bei meinem auch um einen E34 handelt, so funtioniert diese Taste auch in der Art, daß bei Betätigung sich sofort die Klappen verstellen und der "Sturm" losgeht. Keinerlei Verzögerung. Das Ganze dann so lange, bis die Funktion wieder manuell abgeschaltet wird.

Da ich mir vorstellen kann, daß BMW hierbei beim E36 und auch beim 5er E34 die gleiche Wirkung erzielen wollte, wird die Funktion nicht unterschiedlich sein.
Ich tippe daher auch auf irgendwelche Kontaktschwierigkeiten. Sei es im Schalter selbst oder irgendwo in der Steuerung auf den dazugehörigen Platinen.
Userpage von Wolfhart Spritmonitor von Wolfhart
Mit Zitat antworten
Alt 23.11.2002, 17:58     #6
Maoam   Maoam ist offline
Freak
  Benutzerbild von Maoam
 
Registriert seit: 06/2002
Ort: Wesermarsch
Beiträge: 644

Aktuelles Fahrzeug:
520D Touring Bj. 01/13; 320i Cabrio Bj. 12/97

BRA
Hi Leute,

ich vermute mal, das die Gebläseendstufe hinüber ist.

Dieses Problem hatte ich auch. Wenn man die "Sturm-Taste" drückt funktioniert alles bestens, nach ca. 2-3 Minuten schaltet sich das Gebläse auch minimalste Stufe. Allerdings hat sich bei mir auch nach Stunden nix mehr getan. Erst nach dem Ausschalten der Zündung und einige Minuten warten, konnte es sein das das Gebläse danach wieder lief. Aber dann meistens auch nur für ein paar Minuten.

Wie gesagt, ich habe die Gebläseendstufe getauscht. Kostenpunkt 55,65 + Mwst = 64,55 Euro Endpreis.

Gruß Maoam
__________________
Power is nothing without you!
Userpage von Maoam
Mit Zitat antworten
Alt 24.11.2002, 15:22     #7
ReDDoG   ReDDoG ist offline
Junior Profi
  Benutzerbild von ReDDoG

Threadersteller
 
Registriert seit: 12/2001
Ort: NRW
Beiträge: 1.131

Aktuelles Fahrzeug:
1996er BMW E36 320i Coupe
na da sag ich ja nur: BULLSHIT!

Danke Freunde
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:45 Uhr.