BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.11.2002, 15:13     #1
der_ulmer   der_ulmer ist offline
Freak
 

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 632

Aktuelles Fahrzeug:
VW Touran; BMW Rockster; Aprilia Scarabeo 125

M-PT xxx
mal ne kleine frage zum bc

ich hatte meinen bc jetzt ne weile ausgebaut weil ic ihn wo anders unterbringen möchte und nun hab ich alles neu verkabelt und der bc geht nimmer nun meine frage: kann ich den einfach mit ner tastenkombination wieder zum leben erwecken oder muss ich ihm von bmw neues leben einhauchen lassen (neu codieren?), es handelt sich um einen e36

ich hoffe mir kann jemand weiterhelfen und vielen dank schon mal

tony
Userpage von der_ulmer
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.11.2002, 16:24     #2
Sven Schubert   Sven Schubert ist offline
Senior Profi
  Benutzerbild von Sven Schubert
 
Registriert seit: 03/2001
Ort: D-66424 Homburg, Saarland
Beiträge: 2.109

Aktuelles Fahrzeug:
BMW 520i E39

HOM-NA 77




Ich habe den Thread mal entsprechend umbenannt
Mit Zitat antworten
Alt 18.11.2002, 16:54     #3
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
du hast bestimmt bei der verkabelung was falsch gemacht. messe mal die betriebsspannung(en)
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 19.11.2002, 10:58     #4
der_ulmer   der_ulmer ist offline
Freak
 

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 632

Aktuelles Fahrzeug:
VW Touran; BMW Rockster; Aprilia Scarabeo 125

M-PT xxx
wiedernachobenschieb

kann mir denn hier keiner helfen angeschlossen ist alles richtig hab ich mehrmals überprüft
Userpage von der_ulmer
Mit Zitat antworten
Alt 19.11.2002, 11:14     #5
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
tausch mal mit jemanden der auch den bc hat, dann siehst du sofort obs an dem liegt
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 19.11.2002, 11:16     #6
E36_325tds   E36_325tds ist offline
Mitglied
 
 
Registriert seit: 10/2002
Ort: A-
Beiträge: 54

Aktuelles Fahrzeug:
BMW E36 325tds
geht da wirklich gar nichts mehr?
überhaupt keine anzeige am display??
keine tasten/lcd-beleuchtung?

dann kann was mit den anschlüssen nicht stimmen.
sicherungsmäßig alles ok?
hat der BC eine integrierte sicherung? bin mir nicht sicher,
mein kleiner BC hat keine.

lg
Mit Zitat antworten
Alt 19.11.2002, 11:48     #7
der_ulmer   der_ulmer ist offline
Freak
 

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 632

Aktuelles Fahrzeug:
VW Touran; BMW Rockster; Aprilia Scarabeo 125

M-PT xxx
beleuchtung geht und das feld in dem die uhrzeit steht leuchtet auch nur kann ich nicht mal die uhr stellen

ciao und danke schon mal tony

ich werd s nächstes we mal mit dem von meiner mutter testen aber bei dem umbau kann eigentlich nix hops gegangen sein ausser der sicherrung die ich schon ersetzt habe
Userpage von der_ulmer
Mit Zitat antworten
Alt 22.11.2002, 10:55     #8
der_ulmer   der_ulmer ist offline
Freak
 

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 632

Aktuelles Fahrzeug:
VW Touran; BMW Rockster; Aprilia Scarabeo 125

M-PT xxx
ich versuch es jetzt noch ein letztes mal nachobenschieb

kann mir denn niemand weiterhelfen

tony
Userpage von der_ulmer
Mit Zitat antworten
Alt 22.11.2002, 12:18     #9
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
hast du jetzt endlich gemacht was ich dir geraten hab?? nicht bloß immer fragen und bei tipps diese nicht ausprobieren!!!!
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 18.04.2003, 22:48     #10
Subdooby   Subdooby ist offline
Junior Mitglied
 
 
Registriert seit: 04/2003
Beiträge: 10

Aktuelles Fahrzeug:
E36 Limmo
Hi,

heute mit orig. Kabelbaum BC V nachgerüstet und
ich habe jetzt leider das gleiche Problem ...

linkes Feld dunkel und rechtes Feld zeigt "--:--"

Tastenbeleuchtung geht.

Habe Verkabelung gecheckt.

Allerdings finde ich das sw/gn kabel
auch nirgends. Nicht im Fußraum und Sicherungskasten


Das dürfte dafür aber nicht der Grund sein.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:22 Uhr.