BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.11.2002, 11:28     #1
styria_coupe   styria_coupe ist offline
Freak
  Benutzerbild von styria_coupe

Threadersteller
 
Registriert seit: 11/2001
Ort: Österreich / Steiermark
Beiträge: 567

Aktuelles Fahrzeug:
E53 FL 4,4i, E39 523i, E34 525iX & E30 325i Cabrio
Schwachstelle: Lüfterrad!?

Vor ca. 2-3 Wochen hab ich auf einmal festgestellt das ich Kühlwasser verliere. Bin gleich rechts ran und hab die Motorhaupe aufgerissen. Nachdem sich der Wasserdampf-Rauch verzogen hatte, bemerkte ich ein Loch im Kühler. Konnte es mir nicht wirklich erklären aber nach einer mehr oder weniger langen Suche sah ich das ein Flügel meines Viscolüfters fehlte. Dieser hat mir, mit höchster Wahrscheinlichkeit, ein Loch in meinen Kühler geschlagen!
Werkstatt meinte das es sich dabei wohl um spröde gewordenes Material gehandelt hat. Dachte ok jetzt ist wieder alles ok!
ABER!!!!!
Am Fr zu Hause angekommen sah ich das schon wieder Wasser verliere. Also wieder Motorhaupe auf und wieder ein Loch im Kühler. Schaute mir den Viscolüfter natürlich auch gleich an und was muß ich sehen, diesmal fehlen gleich 5 von den 11 Flügeln!
Wieder zur Werkstatt und neuen Kühler rein, Viscolüfter folgt erst diese Woche...
Wissen aber auch keinen Rat! Eventuell der Viscolüfterteil der ein ganz, wirklich ganz kleines Spiel hat aber das wird es wohl nicht sein, meinte die Werkstätte!

Hat soetwas auch schon jemand anders erlebt? Gibt es da eine Schwachstelle beim E36?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.11.2002, 12:56     #2
Babel   Babel ist offline
Mitglied
 
 
Registriert seit: 10/2002
Beiträge: 60
es könnten die Motorlager zuviel Luft haben....dann schlagen die Lüfterflügel beim anfahren in der Verkleidung an und brechen weg...würde ich überprüfen lassen...sonst stehst bald wieder da...eventuell hat die Wasserpumpe auch an einer Stelle im Lager zuviel Spiel...der Viscolüfter ist ja mit auf der Achse der Wasserpumpe angebracht...es kann wie festgestellt auch der Viscolüfter sein....wenn der zuviel Spiel hat...aber ich persönlich halte diesen Fehler nicht sehr wahrscheinlich....denn da der Hebelweg zwischen Lüfterrad und Viscokupplung relativ klein ist...müsste schon sehr deutlich ein erhöhtes Spiel bemerkbar sein...wenn in der Wasserpumpe Spiel ist....kann durch einen grösseren Hebelweg schon ein relativ kleines Spiel das Lüfterrad an der Verkleidung anschlagen lassen....ebenso bei der Motorlagerung


Gruß
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:17 Uhr.