BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.11.2002, 12:03     #1
Blubbi   Blubbi ist offline
Junior Guru
  Benutzerbild von Blubbi

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 3.138
Hilfe!!! Mein Auto lebt!!

Hi!

Hab grad wieder was tolles erlebt...
Bin schnell über mittag zuhause gewesen und hab das auto ganz normal über funk zugesperrt.
Wie ich wieder zum auto komm, sind die Seitenscheiben halb runtergefahren! (toll, weil es erstens aus Kübeln geschüttet hat, und er auf der strasse gestanden ist!)
Denk ich mir, aha....
hab dann im auto sitzend die scheiben per schlüssel hochgefahren, und dann schlüssel ins schloss und startversuch, nur er macht keinen mucks...
nochmal schlüssel zurück und nachmal, nix...
schlüssel abgezogen und in dem moment des rausziehens hat er mich eingesperrt
hab dann den schlüssel wieder eingesteckt und zum starten probiert, und siehe da er funkt wieder, wie er sollte...

so, was war das nun.
das ich nicht starten können hab, war schätzomativ die wegfahrsperre, aber warum in aller welt waren die scheiben runtergefahren?!?
nein ich hab sie sicher nicht runtergelassen! da versperrt war, wie ich zum auto zurück gekommen bin..

sollte ich mir sorgen machen??

Chris
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 04.11.2002, 12:32     #2
StefanM3   StefanM3 ist offline
User ist gesperrt
 
Registriert seit: 07/2001
Beiträge: 2.141
Welche Drogen nimmst du ?

Na im Ernst, deiner is ja noch net so alt, fahr einfach mal zum Dealer (BMW-Dealer natürlich) und frag freundlich

BTW: Bei meinem Auto springt manchmal der Schalthebel aus der 1. raus, wenn er länger steht, DAS soll mir mal einer erklären!

cya
Mit Zitat antworten
Alt 04.11.2002, 13:27     #3
Blubbi   Blubbi ist offline
Junior Guru
  Benutzerbild von Blubbi

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 3.138
genau das will ich nicht so gern...

1. hab ich keine garantie
und 2. hat der händler so viel ahnung von dem auto wie ich vom bügeln
das letzte mal hat er mich wegen 1. grund und 2.grund voll abgezockt, und das nur wegen einer klappernden seitenscheibe....

aber ich wollte doch noch warten mit dem händler/werkstattwechsel.

ich hab mir halt gedacht, das vielleicht jemand von euch so was ähnliches schon erlebt hat, oder etwas ähnliches...

Chris
Mit Zitat antworten
Alt 04.11.2002, 19:48     #4
Wolfhart   Wolfhart ist offline
BMW-Treff Team
  Benutzerbild von Wolfhart
 
Registriert seit: 04/2001
Ort: D-52249 Eschweiler
Beiträge: 10.929

Aktuelles Fahrzeug:
BMW X3, BMW Z4, Opel Corsa D 1,4 Sport, VW Golf IV 1,6

AC-
Bei deinem Problem kann ich dir leider nicht helfen. Aber vielleicht hilft es den anderen Usern, wenn der Threadtitel schon etwas vom Problem hergibt. Daher habe ich mal editiert.
... und demnächst bitte:
Userpage von Wolfhart Spritmonitor von Wolfhart
Mit Zitat antworten
Alt 04.11.2002, 20:09     #5
Blubbi   Blubbi ist offline
Junior Guru
  Benutzerbild von Blubbi

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 3.138
tschuldigung

aber mir is auf die gache nix gscheites zum thema titel eingefallen und ich musste das loswerden...

normal grübel ich e das was gescheites dabei rauskommt

Chris
Mit Zitat antworten
Alt 04.11.2002, 22:04     #6
OpenCar   OpenCar ist offline
Mitglied
 
 
Registriert seit: 06/2002
Ort: D-?????
Beiträge: 99

Aktuelles Fahrzeug:
BMW E91 330i touring
Hi Blubi

Die Ursache könnte im Bereich des Türschlosses liegen, war bei meiner Firmenkutsche (VW) so da gingen auch über Nacht immer wieder die Fenster auf den Fehler fand dann erst ein guter VW Händler in der Schweiz
Am Türschloss waren die Kontakte patsch Nass und dadurch hat die Elektronik gemacht was sie für lustig fand.
Ergebniss war neues Türschloss und die Dichtung an der Tür erneuert un dschon lief er wieder bis zum nächsten Prob

Evt. hat deiner ähnliches Prob.
__________________
BMW-Aus Freude am Fahren
Mit Zitat antworten
Alt 05.11.2002, 08:58     #7
ElDivino   ElDivino ist offline
Freak
  Benutzerbild von ElDivino
 
Registriert seit: 03/2002
Ort: 91301 Forchheim
Beiträge: 514

Aktuelles Fahrzeug:
335d Coupe + 330d Touring

FO-** 1
Hey Blubbi,
das mit den "Geister-Scheiben" hatte ein Kumpel von mir auch mal an seinem, hab mich halb totgelacht.
Aber es lag an der Batterie. Ne neue reinbekommen, alles wieder ok.
__________________
Beim Heimkommen fuhr ich versehentlich in eine falsche Grundstücksauffahrt und rammte einen Baum, der bei mir dort nicht steht.
Userpage von ElDivino
Mit Zitat antworten
Alt 05.11.2002, 10:04     #8
Daniel 320D   Daniel 320D ist offline
Registrierter Benutzer
 
Registriert seit: 04/2002
Ort: Stuttgart
Beiträge: 325

Aktuelles Fahrzeug:
320d Touring (e46) M-II
sowas, und hab mich demletzt gefragt warum ich so blöd war und meine Seitenscheibe bei Regen runtergelassen hab. !? Hab damals schon etwas an mit gezweifelt.
Jetzt werd ich das ganze doch mal beobachten !
Mit Zitat antworten
Alt 05.11.2002, 10:19     #9
Blubbi   Blubbi ist offline
Junior Guru
  Benutzerbild von Blubbi

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 3.138
@daniel320d,eldivino

aber war es bei euch auch so das ihr/freund nicht starten konntet?

Zitat:
Am Türschloss waren die Kontakte patsch Nass und dadurch hat die Elektronik gemacht was sie für lustig fand.
also wenn es wirklich was in diese richtung sein sollte na dann aber!

ich guck mir das jetzt mal weiter an, in 7000km muss ich sowieso zum service... (rund 2 monaten)
wenn es bis dahin nicht mehr auftritt, werd ich mal den fehlerspeicher auslesen lassen und mir einen kompetenten meister suchen!

sonst muss ich mir e schleunigst etwas einfallen lassen!

Chris
Mit Zitat antworten
Alt 05.11.2002, 11:47     #10
Daniel 320D   Daniel 320D ist offline
Registrierter Benutzer
 
Registriert seit: 04/2002
Ort: Stuttgart
Beiträge: 325

Aktuelles Fahrzeug:
320d Touring (e46) M-II
@blubbi
also startprobleme hatte ich keine. Mir ist nur aufgefallen das das Fenster hoffen war. Und ich dachte in der Hecktig hatt ich es vergessen zu zu machen. War mir aber nicht sicher.
Deswegen.
Wie gesagt das war vor 3000km und bis jetzt hat ich keinen derartigen vorfall mehr.

Daniel
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 08:26 Uhr.