BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 02.11.2002, 10:13     #1
hela   hela ist offline
Newbie
 

Threadersteller
 
Registriert seit: 10/2002
Ort: A-2230 GÄNSERNDORF
Beiträge: 2

Aktuelles Fahrzeug:
316 coupe

GF962AX
Achtung MotorsteuergerÄt!!!

An alle e36 Besitzer Wasserabflußkanäle überprüfen.
Bei mir drang nach der Autowäsche Wasser ins Motorsteuergerät ein un führte zu einen unfreiwillgen Aufenthalt in der Werkstätte. Ich hatte jedoch Glück da nach trocknen der Elektronik alles wieder funktionierte.
Kostenpunkt neues Steuergerät in Österreich 1100 €
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 02.11.2002, 16:17     #2
römer   römer ist offline
Senior Mitglied
  Benutzerbild von römer
 
Registriert seit: 05/2002
Beiträge: 211

Aktuelles Fahrzeug:
E46 330i tour LPG

NE-R
Ja , das ist nem Kumpel von mir auch passiert !!
Ruft mich an und sagt : Äääh ich steh hier auf der Autobahn Motor ausgegangen und springt
nicht mehr an ! Ich hingefahren und mal nachgeschaut , konnte aber auf Anhieb nichts finden !
Gut , ADAC angerufen ! 15 Min später war der sogar da ! Disbelieve !!
Wir ihm alles erklärt : Motor springt nicht an , Benzinpumpe läuft nicht, Drehzahlmesser zuckt rum !
Er: Aha !
Er schaut sich das Auto an und fragt ,na Auto gewaschen ??
Kumpel: Öööh ja !!
Er: Alles klar !
Haube auf, Batterie raus, Steuergerät raus, Steuergerät geöffnet, mit Fön getrocknet, an ein paar Stellen nachgelötet, zusammen getüddelt, rein , Motor läuft !!!
Is jetzt ein halbes Jahr her, Motor läuft immer noch !
Höchstfaszinierend !!

Ich weiß nicht was der Typ geraucht hatte, aber der war ein Ass !
Spritmonitor von römer
Mit Zitat antworten
Alt 29.01.2003, 23:19     #3
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
wo musste der nachlöten? spezl hatte gerade das gleiche problem.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 30.01.2003, 16:37     #4
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Ich denke er hat auf Verdacht optisch nicht ganz koscher aussehende Lötstellen prophylaktisch nachgebessert.

Wenns denn schonmal ausgebaut war.

MfG
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:29 Uhr.