BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 29.10.2002, 09:52     #1
bigolli   bigolli ist offline
Senior Freak
 

Threadersteller
 
Registriert seit: 09/2001
Ort: Bremen
Beiträge: 947

Aktuelles Fahrzeug:
BMW 125iA F20 LCI 05/2016
Probleme Valvetroniv.Was gibt es neues?

Moin,

da ich ja wg. der valvetronic probs (Kaltstartprobleme,unrunder Motorlauf auch bei Software Version 31) dringend auf eine Lösung warte (da ich sonst wohl leider wandeln muß), kann mir irgend jemand (evtl. ein BMW Mitarbeiter) etwas neues berichten?

Ist eine Lösung gefunden? Hat sonst einer der anderen von probs geplagten E46 valvetronic user eine Info bekommen?

gruß

bigolli

Falls sich in den nächsten Tagen niemand hier meldet, werde ich den Thread wöchentlich einmal zur Erinnerung nach oben schubsen, da ich bis Ende November 2002 eine Lösung für die Valvetronic Probs brauche.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.10.2002, 13:16     #2
Optical   Optical ist offline
User ist gesperrt
 
Registriert seit: 08/2002
Beiträge: 1.406

Aktuelles Fahrzeug:
M12 mit Gasturbine und Bremsfallschirm; Skateboard,

#1337
immernoch keine probs
318Ci, EZ 11.09.02, 4500 kms
Hoffe mal das geht so weiter
Mit Zitat antworten
Alt 29.10.2002, 14:13     #3
Chaplin   Chaplin ist offline
Senior Profi
  Benutzerbild von Chaplin
 
Registriert seit: 04/2002
Ort: D-93055 Regensburg
Beiträge: 2.164

Aktuelles Fahrzeug:
BMW 520dA F10/ MINI One, 118i Cab., BMW R1100GS
Habe mich jetzt selbst mal über mein Auto hergemacht. Alle Geschwindigkeit-und Schlupfsignale werden meines Wissens beim E46 vom ABS-Sensor abgegriffen. In mir stieg die Vermutung auf, daß das ABS bzw. die Antischlupf Einrichtung etwas mit dem Fehlerbild meines BMWs zu tun haben könnte.
Ich zog also mal die ABS/ASC-Sicherung heraus und siehe da, mein Motor setzte nicht mehr aus.
Nach einer längeren Probefahrt auf einer abgelegenen Strecke, logischerweise ohne meine elektronischen Helferelein und ohne Geschwindigkeitssignal konnte ich keinen Fehler mehr feststellen. Das Auto lief tadellos!!
Aber was fange ich jetzt mit dieser Erkenntnis an??
Die Sicherung muß ich ja logischerweise wieder einbauen.
Für mich steht aber fest, daß der Einfluß vom ABS/ASC Schuld an dem kurzen aussetzern meines N42 hat.
Wer Lust hat es ebenfalls mal zu probieren (auf eigene Gefahr)kann ja hier mal seine Erfahrungen posten!
__________________
Gruß, Chaplin
always look on the bright side of life
Fat Lady
Userpage von Chaplin
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 23:06 Uhr.