BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.10.2002, 17:58     #1
don325i   don325i ist offline
Freak
  Benutzerbild von don325i

Threadersteller
 
Registriert seit: 07/2002
Beiträge: 551
Kriege ersten Gang nicht rein wenn Auto kalt

Hi !

Seitdem es jetzt kälter wird habe ich jeden morgen bzw. immer wenn das Auto kalt ist extreme Probleme den ersten Gang reinzukriegen. Nur mit roher Gewalt, also wirklich richtig knallhart reinschlagen bzw. hebeln/drücken, dann gehts, oder erst zurück in den zweiten und dann mit Schwung in den Ersten geht auch. Ist das Auto dann 5 km gefahren und der Motor & Getriebe warm ist alles wieder in Butter.. woran könnte das liegen ? Getriebeöl ? Wie tausch ich das und was kommt da rein ?

Danke

Don

PS: E36 328i Bj. 96 Limo
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.10.2002, 18:19     #2
318 I Cabrio   318 I Cabrio ist offline
User ist gesperrt
 
Registriert seit: 05/2002
Beiträge: 528

Aktuelles Fahrzeug:
E30 318 I Cabrio
hio

hio

ich habe ja einen e30... da ist es auch so, dass am anfang der erste gang schwerer rein geht. nach ner zeit gehts dann wieder wunderbar!

eventuell geht die kupplung nicht ganz auf!??? teste mal das: alle gänge raus...ein bißchen gas geben kuplung treten, loslasse und wieder rtreten...dann versuchen den ersten einzulegen! es kann nämlich sein, dass die kupplung, wenn er mal länger stand nicht ganz aufgeht...( kann es sein, dass das teil über fliehkraft funktioniert!???)

Naja bei mir bringt das was...

musst mal testen...kann aber auch sein, dass ich 100% ig falsch liege...
Mit Zitat antworten
Alt 27.10.2002, 18:24     #3
kraus_318   kraus_318 ist offline
Senior Mitglied
  Benutzerbild von kraus_318
 
Registriert seit: 09/2001
Ort: D-80636 München
Beiträge: 244

Aktuelles Fahrzeug:
W202 MB C180
Servus,

bei kalter Witterung ist es nichts ungewöhnliches, wenn im kalten Zustand die Gänge wesentlich schwerer einzulegen sind als bei betriebswarmen Motor. Das liegt am Getriebeöl, welches im kalten Zustand zähflüssiger ist. Allerdings klingt Deiner Beschreibung nach alles ein wenig nach mehr als "nur" zähes Getriebeöl. Entweder sollte es mal getauscht werden (obwohl dies eigentlich selten der Fall ist) oder die Kupplung ist vielleicht schuld?

Hast Du mal probiert, wenn der Wagen kalt ist, ob der Gang sowohl bei getretener als auch bei nicht-getretener Kupplung schwer einzulegen ist? Wenn ja, liegt es nicht an der Kupplung würde ich sagen, sondern am Getriebe.

Gruß, Matthias
__________________
Medizin & Trend
Mit Zitat antworten
Alt 27.10.2002, 19:19     #4
Loki   Loki ist offline
Registrierter Benutzer
 
Registriert seit: 10/2001
Beiträge: 804

Aktuelles Fahrzeug:
E36 328i Autogas (PRINS VSI)
Ich hab ein ähnliches Problem, bei mir geht der erste auch nicht immer rein wie er sollte. Muss dann erst in den zweiten Schalten, und dann in den ersten. Laut meinem BMW Händler ist es ein bekanntes Problem, BMW hat kurzzeitig ein anderes Getriebeöl eingesetzt. Um das Problem zu lösen muss angeblich das Getriebe raus Was mich wundert ist: die sagten mir es würde nur die letzten E36 Modelle betreffen und du hast Bj. 96 ...
Mit Zitat antworten
Alt 27.10.2002, 19:47     #5
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
Oh man oh man...................das Problem liegt weder an ner Kupplung die defekt wäre sondern ganz typisch an der kälte und dem dicken Getriebeöl .
Laßt euer Getriebeöl durch das dünnere Automatiköl (ATF) tauschen und eure Probleme werden gelöst sein.
Mit Zitat antworten
Alt 27.10.2002, 19:57     #6
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
bei meinem e30 brachte castrol taf-x erhebliche verbesserung!
mit atf hab ich schlechte erfahrungen gemacht!
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 27.10.2002, 20:18     #7
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
Zitat:
Original geschrieben von david325
mit atf hab ich schlechte erfahrungen gemacht!

Gib doch mal ne Begründung an damit man es besser nachvollziehen kann
Mit Zitat antworten
Alt 27.10.2002, 20:21     #8
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
wir hatten im 320i meines bruders wegen der schaltprobleme atf eingefüllt: bei diesem fahrzeug wurde die schaltung nicht leichtgängiger, aber die geräusche lauter! nach einfüllen von taf-x war alles bestens.
sind halt meine erfahrungen (aus ca. 8 e30)
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Alt 27.10.2002, 20:24     #9
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
Zitat:
Original geschrieben von david325
wir hatten im 320i meines bruders wegen der schaltprobleme atf eingefüllt: bei diesem fahrzeug wurde die schaltung nicht leichtgängiger, aber die geräusche lauter! nach einfüllen von taf-x war alles bestens.
sind halt meine erfahrungen (aus ca. 8 e30)


Nun ja meiner Erfahrung mit diesem Problem entstand aus einem E21 und 4 E30 deshalb wundert mich das schon n bischen das es bei dir anderst ist

Ist das taf-x n Zusatz oder n Öl
Mit Zitat antworten
Alt 27.10.2002, 20:29     #10
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
ist ein normales getriebeöl, allerdings normal für transaxiale (getriebe und diff zusammen) getriebe.
habs nach einem tip aus dem e30.de -forum probiert, mittlerweile benutzen es fast alle dort.
__________________

Bitte Text und Fahrgestellnummer, kann ansonsten nicht helfen
(lasst mich bitte nicht jedesmal nochmal nach der Fahrgestellnummer fragen)

Bitte Email! 325ix@gmx.de (kann sonst keine Anhänge senden)

Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:42 Uhr.