BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.10.2002, 16:22     #1
fry   fry ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Wien
Beiträge: 9

Aktuelles Fahrzeug:
BMW 318i E30
M40 Stirbt ab!

Hi,

Ich hab seit kurzem ein kleines Problem mit meinem 318i E30 (BJ.87,M40,Automatik,146tkm):
Mir stirbt ab&zu der Motor ab; bisher dachte ich, daß er im Leerlauf abstirbt, aber heute hab ich ein bißchen rumprobiert und gemerkt, daß wenn man den Gaszug (heißtdasso?) ~5mm drückt und der Motor vom LL raufdrehen will *fast* abstirbt(in "N", bei "D" stirbt er ab). Wenn man den Hebel dann loslässt (und der Motor in den ll geht) dreht er kurz hoch und läuft weiter; drückt man den Hebel weiter rein dreht er hoch wie er sollte.
Der LL war schon immer "unruhig" (nicht unrund), aber abgestorben ist er bisher noch nie...
Achja: Das Problem tritt unabhänig von kalt/warm/feucht/trocken auf(Soweit ich das bisher beurteilen kann).

Ich hoffe Ihr könnt mir helfen...
Danke schonmal...
Stephan

P.S.: Hätte nie gedacht, daß ich mich mal so viel mit einem Auto beschäftigen würde
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.10.2002, 17:49     #2
Patty 318i   Patty 318i ist offline
Junior Guru
  Benutzerbild von Patty 318i
 
Registriert seit: 06/2001
Beiträge: 3.912

Aktuelles Fahrzeug:
e36 323i Sport Edition
Hi,
hier fragen:KLICK!
Der Experte für den m40 Motor.

Gruß Patrick
Userpage von Patty 318i
Mit Zitat antworten
Alt 16.10.2002, 17:57     #3
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.166

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Es gibt irgendwie ein AdapterKabel das LL-Probleme beheben soll. Aber der Link der dir gegeben wurde ist schon sehr sehr gut
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 16.10.2002, 18:22     #4
fry   fry ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Wien
Beiträge: 9

Aktuelles Fahrzeug:
BMW 318i E30
Hi,

Ingos Seite kenn ich; Ich wollte nur vorher mal hier reinposten, falls es sich um ein bekanntes/leicht zu lösendes Problem handelt. Ingo ist natürlich der absolut-Profi & der hat sicher schon genug zu tun mit seinem Job/Forum und dem verteilen von Forenzugängen...

Aber ich hab Ihn mal angeschrieben...


Stephan
Mit Zitat antworten
Alt 16.10.2002, 23:37     #5
chrisjost   chrisjost ist offline
Junior Mitglied
 
 
Registriert seit: 10/2002
Ort: 02000 - Rosario
Beiträge: 30

Aktuelles Fahrzeug:
Dodge Coronado 1979

Arg
......auf alle faelle mal kontrollieren ob der motor nicht nebenluft zieht , das wuerde auch schon den unrunden LL erklaeren.

chris
__________________
CK-Soluciones !
Mit Zitat antworten
Alt 16.10.2002, 23:49     #6
schnoki   schnoki ist offline
Junior Freak
  Benutzerbild von schnoki
 
Registriert seit: 02/2002
Ort: D-38667 Bad Harzburg
Beiträge: 309

Aktuelles Fahrzeug:
92'er E30 316i Touring, Sterlingsilber

GS - RX 1
Wenn ich mich nicht irre gibts solche Probleme auch in Verbindung mit der Lambdasonde oder irgendwelcher Stromzuvor oder so... keine Ahnung...

sorry... Ingo wird schon helfen!


Besten Gruß,
schnoki
Mit Zitat antworten
Alt 21.10.2002, 16:37     #7
Dezi_316i   Dezi_316i ist offline
Junior Mitglied
 
 
Registriert seit: 10/2002
Ort: D-23560
Beiträge: 7

Aktuelles Fahrzeug:
BMW 316i E30

HL-EA 114
Hi,

oft kommt es vor, daß der LMM verdreckt ist und somit falsche Meßergebnisse liefert.
LMM reinigen ist am billigsten und bringt meist viel.

Anleitung:

http://www.e30.de -> Do it yourself! -> LMM reinigen

Gruß
Dennis
__________________
Es gibt nichts gutes, außer man tut es.
Mit Zitat antworten
Alt 22.10.2002, 01:27     #8
chrisjost   chrisjost ist offline
Junior Mitglied
 
 
Registriert seit: 10/2002
Ort: 02000 - Rosario
Beiträge: 30

Aktuelles Fahrzeug:
Dodge Coronado 1979

Arg
lambdasonde : wenn diese einen abweichenden wert abgiebt kann es ebenfalls zu einem unrunden LL kommen, im falle das diese eine fette mischung signalisiert wird die einpritzzeit vom steuerteil zurueck genommen , das hat einen krafftstoffmangel zur folge und kann zum ausgehen des motor im LL fuehren.

LLM , vorsicht beim reinigen des LLM , niemals mit Pressluft ausblasen. je nach bauart gibt es verschiedene systeme. wenn es sich um HFM handelt sind diese recht empfindlich auf stoesse und brutale reinigungsmassnahmen.

ein LLM welcher in seinen werten abweicht macht sich auch im leistungsverlust beim beschleunugen bemerkbar.

chris
__________________
CK-Soluciones !
Mit Zitat antworten
Alt 22.10.2002, 03:40     #9
XNeo   XNeo ist offline
Senior Guru
 
 
Registriert seit: 03/2001
Beiträge: 6.197
Von wann sind denn Deine Zündkerzen? Ich hatte auch mal Regelschwingungen im Leerlauf, die soweit gingen, daß mir der Motor beim Warten an der Ampel abgestorben ist. Ein Tausch der Zündkerzen brachte Abhilfe.

Gruß,
__________________

Henning.

__________________
FAQ: Ränge | Smilies | mobile.de Session ID Remover
Mit Zitat antworten
Alt 22.10.2002, 14:14     #10
fry   fry ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: Wien
Beiträge: 9

Aktuelles Fahrzeug:
BMW 318i E30
Hi,

Danke für die zahlreichen Tips!

Wie alt die Zündkerzen sind weiß ich nicht - werd ich mal nachschaun...
Hat jemand einen Link parat zum Thema "Woran erkenne ich verbrauchte Zündkerzen"?

Von Ingo hab ich auch noch 3 Möglichkeiten gemailt bekommen:
-LL-Steller verdreckt
-Drosselklappenschalter schadhaft
-Ansaugdtg. am Zylinderkopf undicht

Damit hätten wir dann wohl so ziemlich jedes Teil des Motors unter verdacht
Ich hoffe nur, daß es nicht die Lamdasonde ist - denn die ist doch teuer, oder?
Gibts beim M40 schon einen Fehlerspeicher, der die Lamdasonde als Problem anzeigt/ausschließt?

Naja, Morgen weiß ich mehr...

Danke!
Stephan (der mittlerweile schon seinen 1. Unfall hintersich hat )
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 20:55 Uhr.