BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.10.2002, 08:40     #1
amarium   amarium ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 06/2002
Beiträge: 440

Aktuelles Fahrzeug:
730i (E65, 07/2005), 530i (E39, 03/2002), 328i Coupé (E36, 07/1995)
E36: ASC+T fällt bei Kälte aus - Hilfe!

Folgendes Problem: Bei Kälte, also so ab +5 Grad Celsius, leuchtet die ASC+T-Warnlampe nach dem Start, wenn ich draußen parke. Wenn ich dann sofort den Wagen ausmache und wieder starte leutet sie immer noch. Wenn ich den Wagen aber 5 min warmfahre und dann aus- und wieder anschalte, leutet die Warnlampe nicht mehr.
Es handelt sich nicht um einen Defekt der Lampe, wenn Sie leuchtet ist das ASC+T wirklich ausgefallen und wenn Sie nicht leuchtet funktioniert es wieder (habe ich im Winter testen können).
Jetzt, da es langsam wieder kälter wird, fängt das ASC+T wieder an zu spinnen. Im Sommer war es bisher nie ein Problem.

Meine Werkstatt war (wie so häufig) ahnungslos und hat das Steuergerät gewechselt. Hat aber nichts gebracht. Ich vermute einen Zusammenhang mit Feuchtigkeit und/oder temperaturbedingte Materialausdehnung an den Sensoren. Weiß jemand mehr/genaueres?

Mein Wagen ist ein E36 328i Coupe, BJ 7/95, 100.000 km unfallfrei (bin Erstbesitzer) und unverbastelt (auch kein M3-Fahrwerk, nicht tiefergelegt oder sowas, selbst die Blinker sind noch gelb ).

Für alle Tipps und Anregungen bin ich dankbar, da ich an dem (ansonsten tadellosen) Wagen sehr hänge und ihn noch ein paar Jahre fahren möchte.
__________________
---amarium

Sometimes the impossible becomes impossible.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.10.2002, 09:35     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
als erstes immer erst den fehlerspeicher auslesen
Mit Zitat antworten
Alt 12.10.2002, 19:52     #3
amarium   amarium ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 06/2002
Beiträge: 440

Aktuelles Fahrzeug:
730i (E65, 07/2005), 530i (E39, 03/2002), 328i Coupé (E36, 07/1995)
Zitat:
Original geschrieben von david325
als erstes immer erst den fehlerspeicher auslesen
Hat die Werkstatt gemacht und anschließend das Steuergerät gewechselt. Allerdings hat dies nichts genutzt. Der Fehlerspeicher hat zwar einen Ausfall des Systems notiert, aber wie der Ausfall zustande gekommen war lies sich nicht nachvollziehen.
__________________
---amarium

Sometimes the impossible becomes impossible.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:48 Uhr.