BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 09.10.2002, 21:29     #1
SantaCruz   SantaCruz ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2002
Ort: D-34XXX
Beiträge: 47

Aktuelles Fahrzeug:
318 Limo
Kühlmittelthermometer im roten Bereich

habe einen 316 limo EZ 10/93und das problem, das wenn ich im stau stehe, das kühlmitterthermometer in den roten bereich geht und teilweise sogar die rote lampe leuchtet. kühlmitter ist jedoch ausreichend vorhanden. woran könnte das liegenn bzw. kennt jemand das problem?

auf jeden fall war genug drin. entlüftet? wie mache ich das denn?

ging nicht runter als ich gas gegeben habe im leerlauf. erst als ich wieder gefahren bin und luft hatte. habe dann aber meine heizung voll aufgedreht und dann ging er wieder runter.

Geändert von SantaCruz (09.10.2002 um 22:14 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 09.10.2002, 21:52     #2
BW520i   BW520i ist offline
Senior Mitglied
  Benutzerbild von BW520i
 
Registriert seit: 03/2002
Ort: D-61348 Bad Homburg
Beiträge: 231

Aktuelles Fahrzeug:
Audi A3 Sportback 2.0 TDI 125 KW

HG-XX XXX
Geht die Nadel wieder runter wenn du dann im Leerlauf Gas gibst?

Sicher das genug Kühlwasser drinn ist? Hast Du ihn mal entlüftet?

Hatte das gleiche Problem bei meinem 5er -> Kopfdichtung...

Gruß, Björn.
__________________
318ti Compact Montrealblau
Mit Zitat antworten
Alt 09.10.2002, 23:11     #3
caesar1   caesar1 ist offline
Freak
 
 
Registriert seit: 10/2001
Ort: Leverkusen
Beiträge: 656

Aktuelles Fahrzeug:
M5 E39, Corvette Targa Bj.84 mit 90er Motor
...nur im Stand zu heiß?

Kühlerventilator!
Mit Zitat antworten
Alt 09.10.2002, 23:15     #4
Michael 320   Michael 320 ist offline
Junior Profi
  Benutzerbild von Michael 320
 
Registriert seit: 08/2001
Ort: D-63741 Aschaffenburg
Beiträge: 1.170

Aktuelles Fahrzeug:
320i Limousine (E36/M52)

AB
kein gutes Zeichen, bei mir is die Nadel wenn sie mal in der Mitte angekommen is wie festgenagelt. Höher hab ich sie noch nie gesehn, auch nich im Stau.
Das die Temp. so hoch geht deutet eigentlich auf einen defekt bei dir hin. Evtl. das Thermostat (is es das Teil was ich meine) und dadurch der Kühlkreislauf nich komplett in Betrieb?
__________________
Gruß Michael
PS. Gas is rechts ;-)

Meiner
Mit Zitat antworten
Alt 09.10.2002, 23:16     #5
BW520i   BW520i ist offline
Senior Mitglied
  Benutzerbild von BW520i
 
Registriert seit: 03/2002
Ort: D-61348 Bad Homburg
Beiträge: 231

Aktuelles Fahrzeug:
Audi A3 Sportback 2.0 TDI 125 KW

HG-XX XXX
Wurde mir damals auch gesagt, hab die Viskokupplung getauscht, keine Besserung.

Zitat:
kühlmitterthermometer in den roten bereich geht und teilweise sogar die rote lampe leuchtet
und wenn der Zeiger schon öfter mal soweit war, ist die Zylinderkopfdichtung nicht unbedingt der ursprüngliche Grund gewesen, aber jetzt wahrscheinlich trotzdem hin...

Gruß, Björn.
__________________
318ti Compact Montrealblau
Mit Zitat antworten
Alt 14.10.2002, 15:52     #6
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Ich denke dein Visco-Lüfter/Kupplung ist hin.
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 14.10.2002, 21:26     #7
Maoam   Maoam ist offline
Freak
  Benutzerbild von Maoam
 
Registriert seit: 06/2002
Ort: Wesermarsch
Beiträge: 643

Aktuelles Fahrzeug:
520D Touring Bj. 01/13; 320i Cabrio Bj. 12/97

BRA
Vielleicht ist es auch der Kühlmittelregler (Thermostat). Wenn der Regler nicht den großen Kühlmittelkreislauf öffnet wird der Motor zu heiß.

Testen kann man das indem man fühlt ob der Kühler kalt ist bzw. ob der untere Kühlmittelschlauch kalt ist.

Wenn die Visco-Lüfterkupplung hin ist, erhöht sich auch nicht hörbar die Drehzahl des Lüfters. Am besten mal Motor mit erhöhter Drehzahl laufen lassen, sobald der Motor warm wird, sollte sich der Lüfter zuschalten und mit hörbar erhöhter Drehzahl laufen.

Gruß Maoam
__________________
Power is nothing without you!
Userpage von Maoam
Mit Zitat antworten
Alt 14.10.2002, 21:41     #8
DaywalkerX   DaywalkerX ist offline
Newbie
 
 
Registriert seit: 09/2002
Beiträge: 3

Aktuelles Fahrzeug:
Dreier
Zitat:
und wenn der Zeiger schon öfter mal soweit war, ist die Zylinderkopfdichtung nicht unbedingt der ursprüngliche Grund gewesen, aber jetzt wahrscheinlich trotzdem hin...
Völlig richtig .Wenn die Temperaturanzeige einmal richtig in den roten Bereich geht das Auto stehen lassen bis der Fehler behoben ist sonst wird es meist richtig teuer .
__________________
Mit System ans Problem
Mit Zitat antworten
Alt 14.10.2002, 22:27     #9
KingofRoad   KingofRoad ist offline
Senior Guru
  Benutzerbild von KingofRoad
 
Registriert seit: 04/2002
Beiträge: 5.504

Aktuelles Fahrzeug:
F20 120dA LCI, E87 118d VFL

UN-XX XXX
Das hatten wir auch bei unserem 520i (E34, 1988, 129PS)

Kenn nur nen Trick:

im Stau im 2. anfahren.

Hilft nen bisschen

Danach nen bisschen heitzen (is ehct so), dann geht er wieder runter.

Is das eigentlich schon immer so bei dir? Oder erst seit neuem?
__________________
Wer kämpft, kann verlieren - Wer nicht kämpft, hat schon verloren.
Mitleid kriegt man von alleine - Neid muss man sich hart erkämpfen.
Userpage von KingofRoad Spritmonitor von KingofRoad
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:27 Uhr.