BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 09.10.2002, 16:07     #1
Blondie   Blondie ist offline
Junior Guru
  Benutzerbild von Blondie

Threadersteller
 
Registriert seit: 08/2001
Ort: Ingolstadt
Beiträge: 3.674

Aktuelles Fahrzeug:
E46 323Ci
Problem mit ZV und/oder FFB

Habe seit letzter Woche ein komische Problem. Jedes mal wenn ich morgens in die Arbeit fahre und mein Auto abstelle spinnt die ZV oder die FFB. Zuerst werden nur die hinteren Türen abgesperrt, dann springen die Knöpfe wieder auf. Beim zweiten Versuch sperrt sie dann ab.
Bis jetzt ist mir das nur morgens aufgefallen und einmal nach der Arbeit. Aber immer nur beim Zusperren und erst seit es so kalt ist.
Ich hab jetzt schon daran gedacht, dass es eventuell an der Batterie liegen könnte, da ich ja nur 4km fahre und sie vielleicht zu gering aufgeladen wird.
Ich hoffe es liegt nicht an der FFB (InPro M302s), die ist erst 1 Jahr alt.
Habt ihr vielleicht ne Idee?

PS: Türen und Kofferraum sind alle zu.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.10.2002, 15:52     #2
Blondie   Blondie ist offline
Junior Guru
  Benutzerbild von Blondie

Threadersteller
 
Registriert seit: 08/2001
Ort: Ingolstadt
Beiträge: 3.674

Aktuelles Fahrzeug:
E46 323Ci
*hochschieb*
Mit Zitat antworten
Alt 10.10.2002, 17:57     #3
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Hi,

ich habe übers ganze Jahr verteilt relative selten solche sporadischen "Anfälle".
ZV über FB zumachen und sofort geht sie wieder auf. Das kann damit zusammenhängen, daß die Rückmeldungen der Schließer in den Türen nicht in dem erwarteten Zeitfenster ankommen oder andere Parameter nicht stimmten. Dann macht die Elektronik zur Sicherheit nochmal auf, um zu signalisieren, daß ein Problem vorlag etc.
Es kann z.B. auch an schwergängigen Schließmechanismen liegen.

Beim 2.mal klappt es immer.

Sollte es jedoch zur Normalität werden, gibt es ein größeres Problem, welchen man auf den Grund gehen sollte.

Mfg
Der Schleicher
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 10.10.2002, 19:01     #4
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Meißtens ist nur ein ZV-Motor der schwergängig ist. Das merkt man halt wenn es sehr kalt wird. Da hilft nur austauschen. Aber welcher?

Grüße Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 10.10.2002, 19:39     #5
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Ich denke mal auch es ist ein ZV-Antrieb dran schuld. In jedem ZV-Antrieb sind ja auch die Kontakte zum Öffnen/Schliessen per Schlüssel mit drin, damit man von jeder Seite aufschliessen kann. Wenn jetzt ein Antrieb schwerer geht und das Auto per FFB verriegelt wird, dann kommt dieser Antrieb nicht hinterher und signalisiert fälschlicherweise dem ZVM/ZKE das wieder aufgeschlossen wird. Dann geht natürlich wieder alles auf.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 10.10.2002, 20:00     #6
Blondie   Blondie ist offline
Junior Guru
  Benutzerbild von Blondie

Threadersteller
 
Registriert seit: 08/2001
Ort: Ingolstadt
Beiträge: 3.674

Aktuelles Fahrzeug:
E46 323Ci
Zitat:
Original geschrieben von Nico320
Meißtens ist nur ein ZV-Motor der schwergängig ist. Das merkt man halt wenn es sehr kalt wird. Da hilft nur austauschen.
Heute hatte ich wieder keine Probleme damit, obwohl es nur knapp über 1° hatte.
Falls doch ein ZV-Stellmotor schwergängig ist, kann man den doch bestimmt irgendwie nachfetten/nachschmieren, oder?

EDIT: Nur für den Fall eines Austausches: Da brauche ich doch dann nur den Motor und nicht die komplette Einheit, oder?

Geändert von Blondie (10.10.2002 um 20:16 Uhr)
Mit Zitat antworten
Alt 10.10.2002, 20:03     #7
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Zitat:
Original geschrieben von Blondie
Falls doch ein ZV-Stellmotor schwergängig ist, kann man den doch bestimmt irgendwie nachfetten/nachschmieren, oder?
Hatte leider noch keinen auseinander...aber einen Versuch wäre es wert. Es kostet auf jeden Fall nix.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:41 Uhr.