BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 06.10.2002, 18:44     #1
neophoto   neophoto ist offline
Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-63739 Aschaffenburg
Beiträge: 668

Aktuelles Fahrzeug:
BMW 320CI (E46)

AB-X
Kühlwasserverlust nach Standheizungseinbau

Ich habe am 27.09. bei meinem Händler eine Webasto Thermo Top C eingebaut bekommen.

Am 30.09. ging dann auf der Autobahn die Kühlwasserwarnlampe kurz an. Zuhause habe ich dann festgestellt, daß der Meßstab ca. 5-6 cm unter der Mindesthöhe stand. Dachte erst das einfach nach dem Einbau nicht genug reingeschüttet wurde (Nebenfrage: Muß bei einem Einbau eigentlich das Kühlwasser komplett entfernt werden?). Heute 06.10. habe ich den Kühlwasserstand erneut geprüft, es fehlen wieder die 5-6 cm wie am 30.09. !

Woran kann das liegen? Ist es einfach nur eine Undichtigkeit im System oder hat jemand noch eine andere Idee oder Erklärung hierfür? Die Standheizung hatte ich in den Letzten Tagen nicht mehr in Betrieb. Insgesamt seitdem Einbau nur ca. 2-3 x morgens.
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 06.10.2002, 19:37     #2
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Achte mal auf Undichtigkeiten. Wenn Du kein Wasser siehst, würde ich nachfüllen. Vielleicht nicht ordentlich entlüftet?

Grüße Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 06.10.2002, 19:46     #3
neophoto   neophoto ist offline
Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-63739 Aschaffenburg
Beiträge: 668

Aktuelles Fahrzeug:
BMW 320CI (E46)

AB-X
Beim Stichwort entlüften fällt mir ein das ich es auch mal "Glucksen" gehört habe als ich den Wagen morgens angelasen habe. So wie wenn Zuhause der Heizkörper nicht entlüftet ist.

Kann ich selber entlüften oder muß das bei BMW gemacht werden?
Mit Zitat antworten
Alt 06.10.2002, 20:40     #4
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Das geht ganz automatisch, wenn Du fährst und es nebenbei früh morgens gluckt.

Grüße Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 07.10.2002, 11:27     #5
neophoto   neophoto ist offline
Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-63739 Aschaffenburg
Beiträge: 668

Aktuelles Fahrzeug:
BMW 320CI (E46)

AB-X
Zusatzfrage: Muß ich spezielles "freigegebenes" Kühlermittel verwenden? Gibt es eigenes von BMW?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:27 Uhr.