BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.09.2002, 17:17     #1
Daniel B.   Daniel B. ist offline
Senior Mitglied
  Benutzerbild von Daniel B.

Threadersteller
 
Registriert seit: 09/2002
Ort: D-85221 Dachau
Beiträge: 114

Aktuelles Fahrzeug:
328iA Coupe E36 '95

DAH-
Anzeigen spielen verrückt...

Hallo Guys,

seid einiger Zeit, fallen bei mir die Zeiger immer auf 0.
Es handelt sich dabei um die Tacho, Drehzahl,
Momentverbrauch-anzeigen/zeiger.
Es passiert immer wenn es Nass ist, also Regnet, oder wenn ich ganz viel
Wasser der Waschanlage versprühe. Wenn das Auto kalt ist, also in der früh
beim losfahren, ist es da. Sobald das Auto warm ist, geht es teilweise weg,
die Zeiger sind in der mitte, oder springen rum.
Das Auto ist Automatik. Wenn die Zeiger nun auf 0 sind und ich von D auf N
schalte, ohne vom Gas zu gehen, dann kommen sie wieder hoch, sobald ich aber
etwas Gas wegnehme oder wieder in D schalte, fallen sie wieder runter.
Vielleicht kann sich das jemand erklären, oder mir sagen wo ich was
nachsehen müsste.
Sind das eher die Sensoren oder eher eine kalte Lötstelle auf der Platine im
Armaturenbrett?

Vielen Dank.

--
Mit freundlichen Grüssen, Daniel :-)
http://n-digital.info http://delphipraxis.de
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.09.2002, 22:19     #2
Xtreme   Xtreme ist offline
Guru
  Benutzerbild von Xtreme
 
Registriert seit: 03/2001
Beiträge: 4.071

Aktuelles Fahrzeug:
BMW M´s
aber sonst gehen alle lampen wenn die zeiger auf 0 sind , z.b. wennst die handbremse anziehst ? so kannte ich es mal.

viele grüße

elvis
__________________
BMW M3 CSL
Userpage von Xtreme
Mit Zitat antworten
Alt 27.09.2002, 23:02     #3
Daniel B.   Daniel B. ist offline
Senior Mitglied
  Benutzerbild von Daniel B.

Threadersteller
 
Registriert seit: 09/2002
Ort: D-85221 Dachau
Beiträge: 114

Aktuelles Fahrzeug:
328iA Coupe E36 '95

DAH-
Hi,

Alles geht noch wunderbar. Allerdings das mit der Handbremse hab ich nicht ausprobiert.
Wenn ich stehen bleibe und die Zündung auf 2 hab, also aus und wieder ein, dann leuchten auch alle Lämpchen so wie es sein soll. Checklampen, Temp., Tank usw. usw., alles leuchtet.
Irgendeine Idee?

Grüsse, Daniel
Mit Zitat antworten
Alt 28.09.2002, 09:59     #4
Xtreme   Xtreme ist offline
Guru
  Benutzerbild von Xtreme
 
Registriert seit: 03/2001
Beiträge: 4.071

Aktuelles Fahrzeug:
BMW M´s
ich hatte noch ein nagelneues M3 Kombiinst. dies wollt ich bei mir einbauen und hab es kodieren lassen und seit dem tritt das von dir geschilderte auf, ich hoffe das es mit erneutem kodiern wieder passt, das alte von mir geht einwandfrei, also denk ich mal das es an der software liegt.

viele grüße

elvis
__________________
BMW M3 CSL
Userpage von Xtreme
Mit Zitat antworten
Alt 28.09.2002, 10:17     #5
Daniel B.   Daniel B. ist offline
Senior Mitglied
  Benutzerbild von Daniel B.

Threadersteller
 
Registriert seit: 09/2002
Ort: D-85221 Dachau
Beiträge: 114

Aktuelles Fahrzeug:
328iA Coupe E36 '95

DAH-
Hi,

was bedeutet dies Codieren genau?
Dachte das ich da selbst was machen kann.
Macht warscheinlich nur die Werkstatt, oder?

Grüsse, Daniel
Mit Zitat antworten
Alt 28.09.2002, 11:30     #6
Xtreme   Xtreme ist offline
Guru
  Benutzerbild von Xtreme
 
Registriert seit: 03/2001
Beiträge: 4.071

Aktuelles Fahrzeug:
BMW M´s
d.h. bmw muß das kombiinsr. neu programieren.

viele grüße

elvis
__________________
BMW M3 CSL
Userpage von Xtreme
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:07 Uhr.