BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.09.2002, 16:16     #1
Maik   Maik ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D
Beiträge: 99

Aktuelles Fahrzeug:
X5 3.0d E70
BMW Motormanagment ständig ausfall

Hi Leute

Habe mir doch vor kurzen meinen ersten neuen BMW gekauft und schon die ersten drei Reperaturen auf Garantie hinter mir.
Bei meinem neuen dreier leuchtet die Abgaskontrolllampe die EML die DSC und die Bremscontrollampe beim Motorstart spurardisch auf. Der Motor läuft dann total beschissen und er geht aus wenn ich einkuppeln will. Nach zwei oder dreimal neu Starten ist er wieder ganz normal . BMW hat bis heute die Drosselklappenregelung laut Fehlercode gewechselt eine neue Software raufgespielt, die Kabelbäume durchgemessen und Standartwerte an der Drosselklappe zurückgesetzt . Ich möchte gerne wissen ob jemand diese Fehler kennt ?
Anscheint ist BMW in München mit dem Problem überfordert weil die mir keine definitive Aussage geben.

Please help me

Gruß Maik
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.09.2002, 07:44     #2
tiftian   tiftian ist offline
Mitglied
 
 
Registriert seit: 05/2002
Ort: Rheinfelden (Baden)
Beiträge: 64

Aktuelles Fahrzeug:
A3 Sportback 3.2 quattro DSG
Hi Maik.

Das Problem kenne ich. Es gibt auch schon (u.a. von mir, zwei weitere Threads mit Erfahrungsberichten). Bei meiner Facelift Limo 325i bin ich wegen diesem Problem zwei mal liegen geblieben. Da wars nach dem Neustartetn einfach nicht weg. Das war bei 3000km und bei 6000km!!!! Getauscht wurde etwas beim Drosselklappenstutzen und eigentlich sollte es jetzt weg sein. So, gestern Abend grad noch im BMW-Forum gelesen und Deinen Thread gefunden. Bin dann ins Auto gestiegen und man soll es nicht glauben, was passiert ist. WIEDER DAS GLEICHE!!!!! Motor läuft unruhig, nimmt kein Gas an und diese von Dir beschriebenen Kontrolleuchten sind an. Gut, nach dem zweiten Neustart liefs dann wieder (bis jetzt). Ist dieser Zwischenfall nun im Fehlerspeicher??? Werde auf jeden Fall mal zum Händler und nachsehen lassen. Das bei 7500km!!!!!

Als ich den Motor nach dem ersten mal Mucken wieder an gemacht hab, hab' ich folgendes Versucht: Aktivierung des Tempomats über das MFL. Das ging nämlich letztes Mal NICHT, bevor ich dann 10Minuten später liegen geblieben bin. Vielleicht ein kleiner Anhaltspunkt für diejenigen, die auch von diesem Problem geplagt sind: Wenn der Tempomat nicht funktioniert, ist immer noch etwas faul, obwohl der Motor läuft !!! So ist es zumindest bei mir.


Ab wann kann man eigentlich ein Fahrzeug wandeln lassen? Habe mir da schon Gedanken drüber gemacht. Wenn ich jetztz noch ein drittes Mal liegen bleibe, ........ Ich finds einfach ne Sauerei!

Anyway, Euch allen ein schönes Wochenende und gool luck!!

Christian

PS: Bisher habe ich wenig technische Antowrten zu diesem Thema gefunden. Vielleicht hat da ein etwas versierterer Poster vom Fach Ahnung und hat das Problem evtl. schon einmal behoben. Thanx ;-)

Iah habe gerade gesehen, dass Du auch ein 325i Facelift hast. Das ist schon sehr komisch!!!!!!!!
__________________
Einer davon ist meiner - H I E R
;-))
Mit Zitat antworten
Alt 28.09.2002, 09:47     #3
Maik   Maik ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D
Beiträge: 99

Aktuelles Fahrzeug:
X5 3.0d E70
Hi

Wenn der Fehler auftaucht ist er mit dem Drosselklappengeber im Fehlerspeicher 100% abgelegt bei mir war es auf jeden Fall immer so.
Ich weiß nicht wie mann da jetzt vorgehen soll weil es ja auch schon der dritte Versuch von seitens BMW war.
Ich hoffe es gibt Ihr jemanden der das Problem ein bischen versierter kennt.
Ich habe erst 4000 KM runter und das erste mal ist der Fehler bei 1900 KM aufgetreten.

Please help me


Gruß Maik
Mit Zitat antworten
Alt 28.09.2002, 10:46     #4
Der Metzger   Der Metzger ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Ort: Essen
Beiträge: 26

Aktuelles Fahrzeug:
BMW 330 i SMG Clubsport, Suzuki GSX R 1000

X - XX 330
Drosselklappe

Drosselklappe 330 i
Hi Maik,
ich hatte die Drosselklappe an meinem 330i SMG kaputt.
Hatte gerade 3000 Km gelaufen.
Der Schaden machte sich wie volgt bemerkbar:
Auto gestartet nur noch zwischen 1000 - 1500 U/min Leistung, EML am leuchten und beide Lampen des DSC.
Nach mehrmaligem Zündung an/aus läft das Fahrzeug wieder, die Kontrollleuchten sind aus dafür leuchtet jetzt erhöhte Abgaswerte, die nach 24 Stunden auch nicht mehr leuchtet.
Nach dem austausch der Drosselklappe habe ich ein neues Auto
Ich konnte von anfang an nicht langsam fahren, z.B. langsam auf einen Bürgersteig beim Einparken, 1 mm mehr Gas und das Fahrzeug schoss nach vorne.
Mit der neuen Drosselklappe geht es wunderbar.

Gruß Ralf
__________________
RR

http://mein.auto-treff.com/BMW 330 i Clubsport.html
Mit Zitat antworten
Alt 28.09.2002, 17:03     #5
Maik   Maik ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D
Beiträge: 99

Aktuelles Fahrzeug:
X5 3.0d E70
Hi Ralf

Also deine Fehlerbeschreibung ist 100 %ig identisch wie bei mir allerdings ist bei mir der Drosselklappengeber gewechselt worden.
Nur der Fehler ist danach wieder aufgetretten. BMW war der Meinung daß es der Kabelbaum sei aber die Überprüfung fand keinen Defekt. Also fahre ich mal wieder so lange bis der Fehler wieder auftritt.
Ich dachte es gibt ein paar Leute Ihr im Forum die sich mit dem Problem auskennen.
Jede Info würde mir weiterhelfen.

Danke trotzdem

Gruß Maik
Mit Zitat antworten
Alt 29.09.2002, 13:21     #6
tiftian   tiftian ist offline
Mitglied
 
 
Registriert seit: 05/2002
Ort: Rheinfelden (Baden)
Beiträge: 64

Aktuelles Fahrzeug:
A3 Sportback 3.2 quattro DSG
Hallo Maik.

Ich habe gestern mal mit meiner NL telefoniert und einen Termin am Montag morgen gemacht, uiim den Fehlerspeicher auszulesen. Das Problem war seit Freitag nicht mehr. Bin aber trotzdem unsicher.... Werd' den Meister mal genauer und vielleicht etwas "intensiver" befragen, wie sie sich vorstellen könnten, das PRob zu lösen. Wer denn wieder berichten.

.. Wie ich die NL kenne, werde ich nach meinem Besuch wieder einen MEGAHALS haben, weil der Service dermassen schlecht ist, dass einem grad die Freude am Fahren vergehen könnte!

Anyway, schönen Tach noch.

Christian

PS: Hat mal jemand das Problem nach München gemeldet und von dort eine Aussage erhalten??
__________________
Einer davon ist meiner - H I E R
;-))
Mit Zitat antworten
Alt 30.09.2002, 12:14     #7
tiftian   tiftian ist offline
Mitglied
 
 
Registriert seit: 05/2002
Ort: Rheinfelden (Baden)
Beiträge: 64

Aktuelles Fahrzeug:
A3 Sportback 3.2 quattro DSG
Hallo.

Nur kurz: ich war heute morgen beim Händler - Fazit: Drosselklappenstutzen wird am Mittwoch zum dritten Mal getauscht - echt klasse. Wer kennt sich denn mit Wandlung oder Minderung aus? Das Auto ist jetzt knapp ein halbes Jahr alt.

Thnx
Gruss
Christian
__________________
Einer davon ist meiner - H I E R
;-))
Mit Zitat antworten
Alt 30.09.2002, 15:29     #8
Layro   Layro ist offline
Senior Freak
  Benutzerbild von Layro
 
Registriert seit: 08/2002
Ort: D-90411 Nürnberg
Beiträge: 816

Aktuelles Fahrzeug:
120d A Cabrio; Suzuki Swift 1500; Suzuki AN 125

N-**186
Grüßt euch.
Also diese Drosselklappe scheint sich zum Riesenproblem mit verschiedenen Auswirkungen zu entwickeln. In meinem Thread über den Spritverbrauch und der Lahmarschigkeit meines 325 CiA habe ich die Probleme meines Schlafwagens geschildert. Nun war ich, dank einer Empfehlung hier im Forum, bei einem freien BMW Händler in Roth, statt in der Nürnberger NL. Und siehe da, laut Auskunft des dortigen Servicemeisters, hatte ein früherer Kunde auch ein Problem mit der Leistung und dem Spritverbrauch welches mit dem Einbau und der Neujustage des Drosselklappenteils zur vollen Zufriedenheit gelöst werden konnte. Nun kurz gesagt, nächsten Dienstag habe ich meinen Termin zum Tausch.
Mit den Drosselklappen und dem Drumherum scheint es genauso zu sein, wie mit den Turbos und den Dieselpumpen bei den Heizölern. Nur noch sehr wenige Hersteller und der damit verbundene Zwang, jeden Mist zu verbauen.
Armes Autoland Deutschland, wenn es so weitergeht.... .

Gruß
__________________
Layro
Optimismus ist lediglich die vollkommene Abwesenheit von Realitätssinn.
Userpage von Layro
Mit Zitat antworten
Alt 02.10.2002, 18:06     #9
Maik   Maik ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: D
Beiträge: 99

Aktuelles Fahrzeug:
X5 3.0d E70
Hi Leute

Ich glaube bald dass liegt überhaupt nicht an der Drosselklappe.
Bei mir haben sie jetzt den Kabelbaum von der Drosselklappe zum Steuergerät geprüft und seit dem die den Kabelbaum auf hatten, ist der Fehler jetzt schon 1000 KM nicht mehr aufgetretten. Allerdings hat BMW auch an der Drosselklappe andere Werte eingestellt.

Ich hoffe daß ich jetzt von dem Problem verschont bleibe
Zu dem Problem Minderung oder Wandlung kann ich auch nichts sagen vieleicht ist ja einer da der das weiß.


Gruß Maik

PS.: wenn ihr noch mehr Info´s sammeln könntet wäre ich euch sehr verbunden
Mit Zitat antworten
Alt 09.10.2002, 12:49     #10
Hanjo   Hanjo ist offline
Junior Mitglied
 
 
Registriert seit: 10/2002
Beiträge: 13
Hallo,

habe selbiges Problem seit einer Woche.

Genau die oben beschriebenen Fehler an einem E46, 330ci, EZ 06/2001 und 31000 km.

Erster Schritt war gestern der Wechsel der Drosselklappe laut Fehleranalyse.

2 Fragen: Mein BMW geht jetzt wie "Rotz" und zieht erst ab 2500-3000 richtig. Auch sowas bemerkt? (Fährt so wie wenn nur die Abgaswertlampe kam).

2. Wenn der Fehler damit nicht behoben war, zahle ich mich dann an der Dummheit von BMW dämlich, oder ist es den Ihr Problem, wenn der Fehler damit nicht behoben war?

Danke

Hanjo
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 02:35 Uhr.