BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 26.09.2002, 20:06     #1
CrazyRonny   CrazyRonny ist offline
Junior Freak
  Benutzerbild von CrazyRonny

Threadersteller
 
Registriert seit: 03/2001
Ort: Bremen
Beiträge: 452

Aktuelles Fahrzeug:
E70 X5 3.0d
HILFE 325tds Motor wird heiss

Bräuchte ma dringend hilfe von nem KFZ Mechaniker von BMW o.ä. der sich mit dem 2,5l TDS Motor auskennt...
Seit einiger Zeit läuft der Motor nachm Kaltstart erst unrund (4-5 Zyl.), nachm moment legt sich das dann, bei der Fahrt qualmt er dann kurz bläulich und dann war alles wieder normal.
Eben unterwegs gewesen, an der Ampel ging aufeinmal die rote Temperaturleuchte an, beim Anfahren, null Leistung, kam kaum noch an die Seite (Automatik schaltet auch nicht mehr richtig).... dann ging die Temperatur aufeinmal wieder runter, bin weiter gefahren, augenblick später wurd er wieder heiss und keine Leistung mehr... - Hab zu Hause grad mal bissl abkühlen lassen und dann mal den Kühlwasserausgleichsbehälter vorsichtig geöffnet, zischte und blubberte wie wild, als sich das dann gelegt hat stellte ich fest der Behälter ist quasi leer... - Heizung funktioniert auch nicht, kommt null warme Luft... - Was kann das sein ??
Thermostat ? Kopfdichtung ? .... Bei 210.000Km ist wohl viel möglich... wäre für schnelle Antworten sehr dankbar !
Userpage von CrazyRonny
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 26.09.2002, 20:14     #2
Bonusheld   Bonusheld ist offline
Senior Profi
  Benutzerbild von Bonusheld
 
Registriert seit: 11/2001
Ort: D-40789 Baumberg
Beiträge: 2.097

Aktuelles Fahrzeug:
E46 330CiA MII & nen alten Golf3

Baumberg
Ferndiagnose ist zwar etwas schwierig aber das selbe Problem hatte ich auch mal.
Ergebnis: Riß im Zylinderkopf (Ein/Auslaßventilschaft). Das kommt bei E36 in der Baureihe bis 1995 etwas häufiger vor. Über die Reparaturkosten incl. neuen Zylinderkopf sprechen wir mal lieber nicht...
__________________
Bonusheld
Gute Ideen werden nicht automatisch akzeptiert. Sie lassen sich nur mit kühner Ungeduld durchsetzen.
Userpage von Bonusheld
Mit Zitat antworten
Alt 26.09.2002, 20:48     #3
CrazyRonny   CrazyRonny ist offline
Junior Freak
  Benutzerbild von CrazyRonny

Threadersteller
 
Registriert seit: 03/2001
Ort: Bremen
Beiträge: 452

Aktuelles Fahrzeug:
E70 X5 3.0d
Hmmmmmmmmmmmmmmmmmmm .... so grad mal das fehlende Kühlwasser wieder aufgefüllt wo der wieder abgekühlt war und Probefahrt gemacht, Temperatur normal, Heizung und Automatik arbeiten wieder normal.... Wird auch im Stand nicht heiss.....
Das kann aber nun nicht alles gewesen sein denk ich ma .... Irgendwo muss das ganze Wasser ja geblieben sein... ?
Userpage von CrazyRonny
Mit Zitat antworten
Alt 27.09.2002, 07:35     #4
Nitrous Driver   Nitrous Driver ist offline
Freak
  Benutzerbild von Nitrous Driver
 
Registriert seit: 12/2001
Ort: D-26123 Oldenburg
Beiträge: 516

Aktuelles Fahrzeug:
M135i

OL-XX 118
Moin allerseits...


Genau die gleiche Symptomatik hatte mein Onkel grad mit seinem 520i M50.

Nachdem er Wasser nachgefüllt hatte, lief die Kiste wieder.
Allerdings is er dann nach ca 100km endgültig stehengeblieben.
Diagnose : Motorschaden vom feinsten.

Also ich würd die Kiste keinen Meter mehr bewegen.


Also, mein Beileid


MfG
Mathias
__________________
Blinker is links und Gas rechts...
Userpage von Nitrous Driver
Mit Zitat antworten
Alt 27.09.2002, 08:48     #5
rodt   rodt ist offline
Junior Mitglied
 
 
Registriert seit: 07/2002
Beiträge: 24
Kühlwasserwarnung

Ich hatte genau das gleiche Problem mit einem 525 tds. Der Leistungsverlust ergibt sich aus einer Notabriegelung durch die Elektronik, wenn der Zylinderkopf zu heiß wird. Bei mir war die Diagnose: Riss im Zylinderkopf.
Man kann das heute schnell vorab testen, bevor man einen teuren Auftrag vergibt. Auf das Kühlerwasserausgleichsgefäß wird ein Röhrchen mit einer gelben Indikatorflüssigkeit gesetzt. Ist ein Riss im Zylinderkopf, blubbert Kohlendioxid-haltiges Abgas in das Ausgleichgefäß zurück und bewirkt einen Farbumschlag auf Blau. Ich habe das selbst gesehen. Bestätigt sich das, muß man in Ruhe überlegen.
Die Reparaturkosten sind in der Regel immens. Alternative (so habe ich es gemacht): In München existiert eine Zylinderschleiferei, die Zylinderköpfe mit Riss mit einem Verfahren wieder aufarbeitet und Austauschköpfe anbietet. Eine gute freie Werkstatt kann den Tausch vornehmen. Endkosten weniger als die Häfte als der Voranschlag von BMW.
Es soll mir bitte jetzt niemand sagen, daß bei einer solchen Lösung das Risiko für lange Laufzeit höher ist, als bei einer Orginalreparatur. Das weiß ich auch. Man muss eben entscheiden, wie lange man den Wagen noch fahren will.

Grüsse

HR
Mit Zitat antworten
Alt 27.09.2002, 09:28     #6
325kilo   325kilo ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: D-27476-Cuxhaven
Beiträge: 109

Aktuelles Fahrzeug:
320d E46 Touring

CUX
@CrazyRonny: Das is ja ein Pech. Dann hast Du ja jetzt ganz andere Probleme als die aLWR.

Viel Erfolg!

__________
Gruß 325kilo
Mit Zitat antworten
Alt 27.09.2002, 15:08     #7
CrazyRonny   CrazyRonny ist offline
Junior Freak
  Benutzerbild von CrazyRonny

Threadersteller
 
Registriert seit: 03/2001
Ort: Bremen
Beiträge: 452

Aktuelles Fahrzeug:
E70 X5 3.0d
@rodt
Was hast bezahlt ? ... Hat der Laden ne Homepage ?

@325kilo
yo das sag man
Userpage von CrazyRonny
Mit Zitat antworten
Alt 27.09.2002, 16:24     #8
rodt   rodt ist offline
Junior Mitglied
 
 
Registriert seit: 07/2002
Beiträge: 24
Hallo CrazyRonny,

schau mal hier:

http://www.zylinderkopfcenter.de/Welc.htm

Die Preise sind da auch angegeben. Einbau wird Verhandlungssache sein. Ich habe den Kopf ohne Ventile und Welle genommen und die Ventile von der Werkstatt einsschleifen lassen.

Grüsse

HR
Mit Zitat antworten
Alt 14.04.2003, 01:35     #9
CrazyRonny   CrazyRonny ist offline
Junior Freak
  Benutzerbild von CrazyRonny

Threadersteller
 
Registriert seit: 03/2001
Ort: Bremen
Beiträge: 452

Aktuelles Fahrzeug:
E70 X5 3.0d
So.... hab meinen alten Thread hier mal wieder ausgegraben weil ich mit der ganzen Sache immer noch nicht wirklich weiter bin
Habe mittlerweile das Kühlsystem schon 2 mal abdrücken lassen und da war beide male nichts festzustellen, absolut dicht.
Den Kopf will ich so nicht erneuern, hab mich an diversen Stellen informiert und alle Meinungen laufen darauf hinaus das da mit recht grosser Wahrscheinlichkeit dann in naher Zukunft weitere Probleme/Schäden entstehen. Da ich eh nur noch sehr wenig fahre habe ich erstmal beschlossen so weiter zu fahren und natürlich immer auf genügend Kühlwasser zu achten.
Soweit so gut, der Kühlwasserverlust ist eher weniger als mehr geworden und ansonsten läuft der Motor auch 1a, kein Leistungsverlust, kein Öl im Kühlwasser oder andersrum, kein weisser Qualm etc. - Von daher bin ich nicht wirklich von der Theorie mit dem Riss im Zylinderkopf überzeugt.
Zumal ich hier im Forum mal nach Thermostat Problemen gesucht habe und das trifft bei mir auch zu, der Motor / Kühlwasser wird sehr langsam warm seitdem ich die Probleme habe. Denke bei mittlerweile 215.000km ist das auch nicht unwahrscheinlich das der erste Thermostat mal defekt ist oder ?
Nur wo bleibt das Kühlwasser ? - Kann durch den defekten Thermostat auch zu hoher druck im Kühlsystem entstehen das das an Anschlüssen rausdrückt (sichtbar am Kühleranschluss oben) oder spricht das wieder mehr für die Zylinderkopftheorie ?
Die Startprobleme die ich anfangs auch mit der ganzen Sache in Verbindung gebracht habe, haben denke ich eine andere Ursache. Durch meine tägliche Kurzstreckenfahrerei (2 x 8 Km) mit Licht, Radio, Verstärker, oft Heckscheibenheizung und Gebläse in den Vergangen Monaten war denke ich kaum Luft um die Batterie anständig zu laden. Jetzt wo es wieder länger hell ist und ich öfter ohne Licht, Heckscheibenheizung etc. fahre springt der Motor wieder 1a an, klingt auch so als wenn der Anlasser Kraftvoller dreht...

Lange rede kurzer Sinn, was ich eigentlich nur wissen möchte, ob es Sinn macht das ich den Thermostat mal tauschen lasse und abwarte wie es sich dann weiterentwickelt ?
Userpage von CrazyRonny
Mit Zitat antworten
Alt 14.04.2003, 18:44     #10
Hombre   Hombre ist offline
Mitglied
  Benutzerbild von Hombre
 
Registriert seit: 03/2001
Beiträge: 81

Aktuelles Fahrzeug:
E36 325 tds touring, E9 3,0 CS Coupé, E36 316g Compact
Ja weg mit dem Thermostat!!!

Aber zuerst mal servas!

Hab meinem 325tds bei 147tkm ein neues Thermostat eingebaut.
Nachdenm Du den genauen Fehler nicht kennst, kannst das ja mal ausprobieren, denn ein Thermostat ist nicht wirklich teuer und die Arbeit kannst selber machen.
Es versteckt sich vorne am Motor unter einem schwarzen Kunststoffknie, das um 90° abgewinkelt ist, auf der einen Seite mit 2 oder 3 Schrauben direkt am Motor angeschraubt ist, und auf dem anderen Ende in einen Schlauch mündet.

Und wegen dem Verbleib des Kühlwasser nur soviel, bei zu hohem Druck im Kühlsystem entweicht die Kühlflüssigkeit über ein Überdruckventil und geht verloren.

Auf diese Weise hab ich letzten Sommerurlaub die Autostrada in Turin mal gelb/grün gefärbt... Kühlwasserverlust ca. 7 Liter, und das passierte innerhalb weniger Momente im Stau!
Da war aber das Thermostat in Ordnung, also der große Kühlkreislauf war offen, nur der Ventilator schaltete nicht zu... den haben wir dann kurzgeschlossen. Heiß wurde er dann nicht mehr, aber die Batterie war dann in Frankreich lehr! *g*
Es handelte sich bei dem Auto allerdings um einen Ford...

Also, probiers einfach aus, kosten tuts nicht viel und vielleicht is es ja wirklich nur diese Kleinigkeit!

mfg,

Hombre.
__________________
Hubraum statt Wohnraum
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Stichworte
3er, E36

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 03:34 Uhr.