BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.09.2002, 15:52     #11
der_koelner   der_koelner ist offline
Junior Freak
  Benutzerbild von der_koelner
 
Registriert seit: 08/2002
Ort: D-51467 Bergisch-Gladbach
Beiträge: 483

Aktuelles Fahrzeug:
CLS 55 AMG

K-xx xxxx
@caesar1
Ok, danke für den Hinweis, vielleicht habe ich mich über die Zeit schon zu sehr daran gewöhnt. Aber er geht in 10 Tagen eh´ zum Service, da lasse ich die Jungs mal gucken. Müßte man ja über die Diagnose erkennen können, wenn die Lambda-Sonde was hat, oder?
Userpage von der_koelner
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.09.2002, 15:59     #12
G-POWER   G-POWER ist offline
Junior Profi
  Benutzerbild von G-POWER
 
Registriert seit: 01/2002
Beiträge: 1.372
Re: Hohe Drehzahl beim Anmachen-Ist das Normal?

Zitat:
Original geschrieben von Bleifuß


Außerdem ist mir aufgefallen,das es im Leerlauf ab und zu einen kleinen "Schlag" gibt,ansonsten läuft er sehr ruhig.Dieser "Schlag" ist nur ganz kurz und kommt vielleicht einmal in der Minute vor.Es kommt mir so vor,als ob der da Motor kurz stockt.Das ist irgendwie schlecht zu beschreiben,aber vielleicht wisst ihr ja was ich meine.
Was könnte das denn sein?

Vorab Danke.

MfG
Es liegt auf keinen Fall an der Klimaanlage!! Ich kenne diesen "Schlag" vom Z3 meiner Mutter, ebenfalls mit 2.8L.

Ich weiß genau was du meinst!! Ist irgendwie ein komisches Gefühl wenn der an der Ampel so "schlägt"...

Leider kann ich dir auch nciht weiterhelfen, hab auch kein Plan was dies verursacht!

Achso! Ausschließen kann ich es, da der Z3 keine Klima hat!!


Gruß
Alex
__________________
Astro Black / Recaro bicolor / AEZ 18 Zoll
http://mein.auto-treff.com/G-POWER|2.bmw
Diskutiere niemals mit Idioten ! Die ziehen Dich auf ihr Niveau runter und schlagen Dich dann durch Erfahrung !!
Mit Zitat antworten
Alt 23.09.2002, 16:14     #13
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Zitat:
Original geschrieben von markybee
ist aber auch
nicht so störend für mich was dagegen zu unternehmen.
nuja...das klingt aber immer so wie beim Fahranfänger wenn ich durch die Stadt cruise.
(mein nächstes Auto hat ne Automatik )

Die erhöhte Drehzahl beim Anlassen tritt aber auch nicht regelmäßig bei mir auf. Wer weiss was das ist.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 23.09.2002, 17:26     #14
L'âme   L'âme ist offline
Power User
 
 
Registriert seit: 08/2001
Beiträge: 15.821
Ich konnte die erhöhte Leerlaufdrehzahl in der Kaltphase nur bei meinem neuen Wagen (Ez 11/2000) beobachten, mein letzter Compact (Ez 10/1997) hatte das nciht.
Deshalb tippe ich mal, daß damit der Kat schneller seine Betriebstemperatur erreichen soll. Anders wird auch bei den Nachrüstsets zum Erreichen einer besseren Schadstoffnorm auch nicht verfahren.
__________________

Mit Zitat antworten
Alt 24.09.2002, 10:59     #15
styria_coupe   styria_coupe ist offline
Freak
  Benutzerbild von styria_coupe
 
Registriert seit: 11/2001
Ort: Österreich / Steiermark
Beiträge: 567

Aktuelles Fahrzeug:
E53 FL 4,4i, E39 523i, E34 525iX & E30 325i Cabrio
Das hochdrehen beim anlassen hat meiner auch!
Dreht fast immer bis 1500 U/min hoch und dann fällt er in einen konstanten Leerlauf.
Kalt um die 900 U/min
Warm um die 600 - 700 U/min

Hab vor kurzem die Lambda Sonde getauscht und es war danach kein Fehler mehr in der DME gespeichert. Glaube also das alles OK ist!
Mit Zitat antworten
Alt 24.09.2002, 11:59     #16
jojo323   jojo323 ist offline
Senior Guru
  Benutzerbild von jojo323
 
Registriert seit: 03/2001
Beiträge: 8.048

Aktuelles Fahrzeug:
Audi A5 , Stevens X5
Zitat:
Original geschrieben von TV
Das mit der Drehzahlerhöhung hab ich bei mir auch, jedoch fällt es mir eigentlich nur in der kälteren Jahreszeit auf. Ich schiebs mal darauf.

Ich auch. Heute Morgen, wo es doch schon recht kalt war, drehte er beim Anlassen auch so auf 1200 u/min, pendelte sich dann aber nach kurze Zeit wieder auf normale Drehzahl ein.....


Mfg
__________________
Ein Schlurftanz im Sand erspart den Stachelrochenbrand.
Userpage von jojo323 Spritmonitor von jojo323
Mit Zitat antworten
Alt 10.10.2002, 16:54     #17
basti313   basti313 ist offline
Power User
 
 
Registriert seit: 05/2001
Ort: D-86150 Augsburg
Beiträge: 14.778
Ein Zündkerzenwechsel hat dem "Schlag" Einhalt geboten.

Sebastian
__________________
KOA SIGNATUR!
Userpage von basti313
Mit Zitat antworten
Alt 10.10.2002, 17:05     #18
caesar1   caesar1 ist offline
Freak
 
 
Registriert seit: 10/2001
Ort: Leverkusen
Beiträge: 656

Aktuelles Fahrzeug:
M5 E39, Corvette Targa Bj.84 mit 90er Motor
Basti,

komm ich gez in fernsehn...?
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:06 Uhr.