BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.09.2002, 19:00     #11
Cico   Cico ist offline
Senior Mitglied
  Benutzerbild von Cico
 
Registriert seit: 09/2002
Ort: D-90478 Nürnberg
Beiträge: 153

Aktuelles Fahrzeug:
BMW E36 320i Touring

LAU
...das wird wohl das beste sein, aber anscheinend hat seine Werkstatt das Problem wohl nicht gefunden.
Ich kenne auch nicht unbedingt viele qualifizierte Werkstätten.
__________________
Nur tote Fische schwimmen mit dem Strom
Meine Userpage mit Fotos
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.09.2002, 19:55     #12
BER   BER ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 09/2002
Ort: A-1030 Wien
Beiträge: 15

Aktuelles Fahrzeug:
525it E39 02/02

W-xxx xx
Hi Cico!

Vorab Danke für Deine Hinweise! Kann sein, dass ich den "Niederdruckpressostat" falsch verstanden habe, aber es gibt doch einen "Sicherheits-Mindestdruck-Sensor" der verhindert, dass der Kompressor anläuft, wenn zu wenig "Grunddruck" (=Füllung) im Kühlsystem vorhanden ist, oder nicht? Wenn der "Stop" sagt, dann geht gar nix (meine Theorie). Und dieser Sicherheits-Sensor sagt irgendwann "Go!", da der Druck (oder was auch immer) durch die Erwärmung angestiegen ist. Hab' ich jetzt zu viel fantasiert? :-)

Werde morgen wieder in die Werkstatt pilgern....

LG - Bernhard
Mit Zitat antworten
Alt 16.09.2002, 21:30     #13
Cico   Cico ist offline
Senior Mitglied
  Benutzerbild von Cico
 
Registriert seit: 09/2002
Ort: D-90478 Nürnberg
Beiträge: 153

Aktuelles Fahrzeug:
BMW E36 320i Touring

LAU
kein Thema
das mit dem Niederdruckpressostat stimmt, nur kann der Druck so ohne weiteres nicht während der Fahrt steigen wenn der Kompressor nicht läuft.
Eine Alternative wäre noch ein Leckage!!!
Dafür ist unter anderem der Niederdruckschalter, damit keine Luft ins System gesaugt wird.

Aber Du wirst ja sehen, was die Werkstatt dazu zu sagen hat.
Hoffentlich nichts schlimmes.
Viel Glück
__________________
Nur tote Fische schwimmen mit dem Strom
Meine Userpage mit Fotos
Mit Zitat antworten
Alt 16.09.2002, 22:56     #14
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
@BER
Wie lange fährst du den Wagen und seit wann ist das Problem?
Der Kompressor kuppelt sofort!! ein, wenn du 16° einstellst?
Ich bin nicht sicher, ob überhaupt ein Fehler vorliegt.
1998 hat BMW die IHKA offensichtlich in etlichen Punkten verändert;publiziert wird wie immer nichts.Kann Kupplungsfehler sein, aber auch Temp.-schutzschalter.
Kann auch ein Druckschalterfehler oder ein einfaches Kontaktproblem an den Steckkontakten sein. Leider ist die Trocknerflasche schlecht zugänglich.

Geändert von holsteiner (17.09.2002 um 09:48 Uhr)
Mit Zitat antworten
Alt 17.09.2002, 00:10     #15
BER   BER ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 09/2002
Ort: A-1030 Wien
Beiträge: 15

Aktuelles Fahrzeug:
525it E39 02/02

W-xxx xx
@holsteiner
- Hab' ihn seit 11/98, damals mit 9700km übernommen, jetzt 75tkm.
- Problem seit diesem Sommer akut, hatte schon 1999 Kompressorabschaltung (Schutzschalter?), war damals nicht in der Werkstatt (blöd!), da der Fehler nicht mehr auftrat.
- Der Kompressor kuppelt _NICHT_ sofort!! ein, wenn ich 16° einstelle, sondern erst -> siehe mein erstes Posting ganz oben

Kupplungsfehler sollte es nicht sein, da mir die Werkstätte versicherte, daß der Kompressor kein Steuersignal bekommt - worauf das Zentralsteuergerät getauscht wurde (ohne Erfolg). Seitdem blinken die Blinker beim Zusperren (da gab's mal ein paar Threads bezügl. Blinkerquittierung beim E46 - ich hab' das jetzt, ist aber nicht so intelligent wie beim 5er E39).

Temp.-schutzschalter: Oh Wunder, den haben die noch gar nicht getauscht... Sollte aber nicht die Ursache sein, da der Kompressor erst bei ordentlicher Erwärmung des Motorraumes anspringt (5 min. am Stand laufen lassen...)

Aber wer weiß, ...
Mit Zitat antworten
Alt 17.09.2002, 09:37     #16
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
@BER
Wenn das Relais für den Kompressor schon nicht angesteuert wird, dann liegt es tatsächlich an der Ansteuerung und wird sehr schwierig zu finden sein.
Mit Zitat antworten
Alt 09.02.2003, 22:21     #17
BER   BER ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 09/2002
Ort: A-1030 Wien
Beiträge: 15

Aktuelles Fahrzeug:
525it E39 02/02

W-xxx xx
Die Geschichte hat ein gutes Ende

Hallo Leute!

Meine Sommer-Story hat ein brauchbares Ende gefunden. Insgesamt war das Auto fünf mal in der Werkstatt, teilweise mehrere Tage lang (insgesammt ca. 2,5 Wochen), wobei drei Aufenthalte zu bezahlen waren (1000 EUR) und zwei Aufenthalte auf Kosten des Hauses gingen (ca. 800 EUR). Beim fünften Aufenthalt wurde schliesslich der Fehler gefunden: irgendein Sensor im Motorraum hat erst bei 60 Grad ausgelöst, wodurch das Klimasteuergerät erst bei entsprechend warmem Motorinnenraum den Kompressor einschaltete. Die Steuergeräte-Tauscherei war also unnötig. Zum Glück war der Service-Leiter bei der fünften Reparaturannahme dabei und konnte sich ein Bild vom Fehlverhalten machen.

Seit September 2002 funktioniert also wieder alles klaglos und das neue Steuergerät hat auch niemanden mehr im Auto eingesperrt (Fenster runter und Türe von aussen öffnen...).

Aber auch finananziell gab es Einigung, sogar höchst unbürokratisch per Telefon (ohne Anwalt!). Mir wurden Ende Dezember 670 EUR bar zurückerstattet! Damit blieben mir (neben Ärger und Zeit) die der realen Leistung entsprechenden Kosten von 320 EUR.

Damit bin ich mit der Niederlassung wieder einigermassen versöhnt, wenn auch alles etwas lange gedauert hat (inkl mein Bericht an Euch).

Beste Grüsse an das Beste BMW-Forum!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:01 Uhr.