BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.09.2002, 00:29     #1
Bluna8000   Bluna8000 ist offline
Newbie
 

Threadersteller
 
Registriert seit: 09/2002
Ort: nähe Heilbronn
Beiträge: 1

Aktuelles Fahrzeug:
E36_325i_Cabrio
Motor wird sehr heiß !!! Warum ???

Hallo zusammen,
Ich habe folgendes Problem mit meinem 325i Bj. 93 .

letzte woche während der Fahrt stieg die Nadel der Temp.anz. bis in den roten bereich und die rote Lampe ging an. Fuhr dann sofort rechts ran und machte den Motor aus. Es drückte das Kühlwasser zum einfüllstutzen des Kühler heraus.
Dann gleich zuhause die Wapu ausgebaut und siehe da... das Rad war gebrochen. Auch gleich den Thermostat gewechselt. Dann Kühlwasser wieder bis zur markierung aufgefüllt, dabei habe ich den Motor laufen gelassen dabei immer auf die beiden dicke schläuche gedrückt bis keine luftblasen mehr gekommen sind. Dann 3 Tage gefahren ohne probs. Doch heute mittag fuhr ich normal zur Arbeit viel Stop and Go und siehe da die Temp. stieg wieder bis kurz vor den roten bereich. Warum ????

Frage: 1.Der Pfeil des Thermostates stand auf ca. 2 Uhr so habe ich den neuen auch wieder eingebaut.
Mir ist auch aufgefallen bevor das alles passiert ist stieg die Nadel nie über 12 Uhr also immer mittig, nach der Reperatur stand sie immer 2 mm über der mitte.
Es schwimmt kein Ölfilm auf dem Kühlwasser.

Was kann ich falsch gemacht haben ???
Nicht richtig entlüftet ? Thermostat verdreht ? Kopfdichtung hin ?

Bin schon am verzweifeln

Vielen Dank im vorraus
Micha
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.09.2002, 01:34     #2
thwilms   thwilms ist offline
Junior Profi
  Benutzerbild von thwilms
 
Registriert seit: 01/2002
Ort: D-81249 München
Beiträge: 1.139

Aktuelles Fahrzeug:
E82M, R55 JCW, E90 330i
Hi,
kann so einiges sein. Ich zähle jetzt mal einiges auf, allerdings ohne Rücksicht auf deine "Vorgeschichte " zu nehmen:

Kühlsystem undicht
Überdruckventil im Verschluß defekt
Kopfdichtung
nicht richtig entlüftet (Hast du beim entlüften auch die Heizung angestellt, die Entlüftungsschraube aufgedreht, den Motor mal hochgedreht??)
Viskoslüfter defekt
Thermostat verklemmt (falscher Einbau ist eigentlich nicht möglich...)
__________________
Gruß, Thorsten
Mit Zitat antworten
Alt 10.09.2002, 11:01     #3
basti313   basti313 ist offline
Power User
 
 
Registriert seit: 05/2001
Ort: D-86150 Augsburg
Beiträge: 14.609
Tippe auch auf die Entlüftung.
Trick: Ausgleichsbehälter bis zum Rand voll, Heizung vollgas, Wagen vorne einen halben Meter anheben, Motor 1min auf 3000 Umdrehungen.


Sebastian
Userpage von basti313
Mit Zitat antworten
Alt 10.09.2002, 17:02     #4
Timo 320iC   Timo 320iC ist offline
Senior Freak
  Benutzerbild von Timo 320iC
 
Registriert seit: 12/2001
Ort: D-66125 Saarbrücken
Beiträge: 855

Aktuelles Fahrzeug:
116i F20, Bj. 12/12, 320i Touring E91, Bj. 4/12, Mini One, Bj. 03/12

SB-T*
Kühlsystem wirklich richtig entlüftet?
Dein M50 müßte 2 Entlüftungsschrauben haben, eine am Ausgleichsbehälter des Kühlers und eine auf dem Thermostatgehäuse.
Ansonsten: Mal den Viscolüfter überprüft?
War ja zum Wapuwechsel ausgebaut. War er Ölverschmiert? Dreht er bei warmen Motor mit voller Kraft? Es gibt da so eine "Holzhackermethode" um dies zu überprüfen...
Bei heißem Motor vorsichtig versuchen ihn anzuhalten (wirklich sehr vorsichtig, sonst verlierst Du ein paar Finger!), dazu einen stabilen Schraubenzieher vorsichtig ans Lüfterrad halten. Kannst Du ihn so anhalten ist die Lüfterkupplung kaputt. Läßt er sich nicht anhalten ist sie ok.

Kannst aber auch mal schnell wieder den Lüfter ausbauen. Wenn die Viscokupplung verölt ist und sich ziemlich leicht drehen läßt ist sie hin.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 10:02 Uhr.