BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 28.08.2002, 19:32     #1
zmudu   zmudu ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: D-12621 Berlin
Beiträge: 22

Aktuelles Fahrzeug:
BMW E36, 316i, E46, 318i

B-NE 8807
Zentralverriegelung E36

Hallo Leute
Bin neu hier und hoffe, evtl. Hilfe zu erhalten. Seit ca. 4 Wochen knallt immer die Sicherung durch, wenn ich an der ZV schließe. Nicht immer,aber.... Dachte eigentlich das es mit einer kaputten linken Heckleuchte zusammenhängt ( Feuchtigkeit ), aber nach Einbau einer neuen immer noch das gleiche Problem. Könnt Ihr mir helfen oder muß ich in Fern-Ost eine Palette 30`ger Sicherungen ordern?
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 28.08.2002, 21:11     #2
don325i   don325i ist offline
Freak
  Benutzerbild von don325i
 
Registriert seit: 07/2002
Beiträge: 551
Bei nem 2er Golf hätte ich jetzt gesagt:

Mach einfach die nächst größere Amperezahl rein ... :-)

CU

Don
Mit Zitat antworten
Alt 29.08.2002, 06:34     #3
zmudu   zmudu ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 08/2002
Ort: D-12621 Berlin
Beiträge: 22

Aktuelles Fahrzeug:
BMW E36, 316i, E46, 318i

B-NE 8807
Hab schon versucht zu überbrücken. Gehte nichte!!!!!
Mit Zitat antworten
Alt 07.09.2002, 09:32     #4
dereinzug   dereinzug ist offline
Junior Guru
  Benutzerbild von dereinzug
 
Registriert seit: 04/2002
Ort: D-90411 Nürnberg
Beiträge: 3.359

Aktuelles Fahrzeug:
135i Cabrio, Mai 2008

N
hatte auch mal das Problem,
das bei dem Versuch die ZV zu schließen, die Sicherung durchbrannte,

bei mir war das Kabel in die Heckklappe schuld,
dort warn Kabelbruch (an der Klappmechanik) wodurchs zum Kurzschluß
kam

da würde ich spontan bei Dir mal nachsehen,
auch ob die Kennzeichenbeleuchtung vielleicht nicht mehr funktioniert oder
nen Wackler hat

mfg Tom
__________________
Fotoalbum bei Arcor
Wenn Gott gewollt hätte, dass der Mensch Bus fährt, dann hätte er uns alle zu Busfahrern gemacht!
Userpage von dereinzug
Mit Zitat antworten
Alt 07.09.2002, 10:33     #5
Breitmaulfrosch   Breitmaulfrosch ist offline
Senior Guru
  Benutzerbild von Breitmaulfrosch
 
Registriert seit: 08/2001
Ort: D-93326 Abensberg
Beiträge: 6.687

Aktuelles Fahrzeug:
Mercedes E350CDI S212MoPf/BigBear Reaper Custom

KEH-XX XXX
Hi zmudu!!!

Herzlich Willkommen hier!!!

Das mit dem Kabelbaum hatte ich bei meinem E34 Touring auch an der Heckklappe.

Wenn da allerdings kein Fehler feststellbar ist würde ich die Stell-Motoren mit dem Ohm-Meter durschmessen da diese bei Alterung schon mal kaputt gehen können. Versuch aber beim Messen die Motoren mal zu bewegen und nochmals zu messen da es sein kann das der M nur in einer bestimmten Stellung nicht mehr geht.

mfg:ich
__________________
Breitmaulfrosch

Mehr Käse = mehr Löcher..mehr Löcher = weniger Käse...Mehr Käse = weniger Käse?
Userpage von Breitmaulfrosch
Mit Zitat antworten
Alt 07.09.2002, 12:19     #6
RB_323ti   RB_323ti ist offline
Mitglied
 
 
Registriert seit: 06/2002
Beiträge: 94

Aktuelles Fahrzeug:
BMW 323ti compact 1998 / MG B GT V8 1974
Ich hatte genau dieses Problem schon mal bei meinem alten E30er. Schuld war ein durchgescheuertes Kabel unter der Rücksitzbank.
Ich habe damals den Kabelbaum an ein paar Stellen aufgetrennt und durchgemessen, bis ich schließlich den Kurzschluß gefunden hatte.
Sinnvoll könnte es sein, zuerst alle Steckverbindungen zu den Stellmotoren zu lösen und dann zu schauen, ob das Problem immer noch vorliegt.

Besorg' Dir dann schon mal vorsorglich ein Hunderter-Pack Sicherungen...
Mit Zitat antworten
Alt 07.09.2002, 13:38     #7
Breitmaulfrosch   Breitmaulfrosch ist offline
Senior Guru
  Benutzerbild von Breitmaulfrosch
 
Registriert seit: 08/2001
Ort: D-93326 Abensberg
Beiträge: 6.687

Aktuelles Fahrzeug:
Mercedes E350CDI S212MoPf/BigBear Reaper Custom

KEH-XX XXX
Zitat:
Besorg' Dir dann schon mal vorsorglich ein Hunderter-Pack Sicherungen...
Das ist mit Sicherheit nicht die lösung die gesucht wurde

mfg:ich
__________________
Breitmaulfrosch

Mehr Käse = mehr Löcher..mehr Löcher = weniger Käse...Mehr Käse = weniger Käse?
Userpage von Breitmaulfrosch
Mit Zitat antworten
Alt 07.09.2002, 16:15     #8
Rumpel   Rumpel ist offline
Senior Guru
  Benutzerbild von Rumpel
 
Registriert seit: 09/2002
Beiträge: 6.852
Mein Vorschlag wäre, den Stromkreis der ZV aufzutrennen, und jedes Kabel untereinander mithilfe eines Prüfsummers ( Ohmmeters) testen, ob die Isolierung noch intakt ist.

Viel Glück
Mit Zitat antworten
Alt 07.09.2002, 16:40     #9
dereinzug   dereinzug ist offline
Junior Guru
  Benutzerbild von dereinzug
 
Registriert seit: 04/2002
Ort: D-90411 Nürnberg
Beiträge: 3.359

Aktuelles Fahrzeug:
135i Cabrio, Mai 2008

N
fürs erste dürfte imho ein Messer reichen,

um die Isolierung des Kofferraumdeckelkabels aufzutrennen und

um dann wahrscheinlich festzustellen, das hier ein Kabelbruch vorliegt,

scheint öfters vorzukommen (bei Limo, Coupe und Caprio), von BMW gibts sogar einen Reparatursatz für das Heckklappenkabel

@Breitmaulfrosch
wie oft wurde denn das Kabel an Deinem E34 Touring repariert?
beim Auto von meinem Vater in 10 Jahren warens bisher gut 4 mal,
is halt ne Schwachstelle bei dem Auto,

beim E36 wirds wohl nicht ganz so schlimm sein
__________________
Fotoalbum bei Arcor
Wenn Gott gewollt hätte, dass der Mensch Bus fährt, dann hätte er uns alle zu Busfahrern gemacht!

Geändert von dereinzug (07.09.2002 um 16:42 Uhr)
Userpage von dereinzug
Mit Zitat antworten
Alt 08.09.2002, 08:55     #10
Breitmaulfrosch   Breitmaulfrosch ist offline
Senior Guru
  Benutzerbild von Breitmaulfrosch
 
Registriert seit: 08/2001
Ort: D-93326 Abensberg
Beiträge: 6.687

Aktuelles Fahrzeug:
Mercedes E350CDI S212MoPf/BigBear Reaper Custom

KEH-XX XXX
Hi!!!

Mein Kabelbaum hatte ich einmal mit den Reparatur-Kabelsätzen(alle drei) repariert. Bei mir war es eigendlich umgekehrt so das ich aufpassen musste den Zündschlüssel mit zu nehmen um nach schliessen der Heckklappe nicht ausgesperrt zu sein. Es waren mehrere Leitungen so in sich Verdreht das auch Check-Controllmeldung"Kennzeichen-Leuchte defekt" angezeigt wurde. Beim E34 Touring gab es das Problem durch den Extrem engen Biegeradius am Heckklappen-Scharnier sehr häufig. Die Reparatur-Kabelsätze waren auch nicht ganz billig. Genau weis ich das nicht mehr aber um die 500.- DM lagen die . Eingebaut habe ich die als gelernter Kfz-Elektriker natürlich selbst.
Eine Reparatur des alten Kabels schloss ich aus da gerade im Bewegungsbereich eine Reparatur durch Crimp-Verbinder oder Lötstellen nicht sehr Sinnvoll ist.

mfg:ich
__________________
Breitmaulfrosch

Mehr Käse = mehr Löcher..mehr Löcher = weniger Käse...Mehr Käse = weniger Käse?
Userpage von Breitmaulfrosch
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:04 Uhr.