BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.08.2002, 16:21     #1
manolo   manolo ist offline
Power User
  Benutzerbild von manolo

Threadersteller
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.166

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Scheibenwischanlage spritzt nicht mehr

Meine Waschanlage vorne spritz kein Wasser mehr. Ich vermisse auch das Geräusch der Pumpe wenn ich am Hebel ziehe. Sicherungen sind alle drin, was könnte es noch sein? Gestorben an altersschwäche?
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.08.2002, 16:44     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
liegt beim betätigen am motor spannung an?
Mit Zitat antworten
Alt 14.08.2002, 16:56     #3
manolo   manolo ist offline
Power User
  Benutzerbild von manolo

Threadersteller
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.166

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Noch nicht getestet, war bisher leider nur eine feststellung. Es könnte sogar das Kabel ab sein...
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 14.08.2002, 17:16     #4
SpeedyE46   SpeedyE46 ist offline
Senior Mitglied
 
 
Registriert seit: 02/2002
Beiträge: 105

Aktuelles Fahrzeug:
525iA Highline Sport, E46 M3 Cabrio SMG
Hmmm.... trotz mehrmaligem Hebelziehen spritzt es nicht mehr?

Das ist fatal...
Mit Zitat antworten
Alt 15.08.2002, 07:04     #5
520iTouring   520iTouring ist offline
Guru
 
 
Registriert seit: 03/2001
Ort: bei Hamburch
Beiträge: 4.222

Aktuelles Fahrzeug:
Kawasaki ZRX1100, EZ 03/99 | BMW F31 320d Sport Line, EZ 12/12

WL-JH ***
Ich tippe mal auf die Pumpe. Die geht gerne mal kaputt - kostet aber nicht viel (zumindest beim E34; und beim E36 wird der Unterschied nicht so groß sein...). Wie gesagt: Guck mal ob Spannung anliegt - wenn ja, wird's wohl die Pumpe sein.

Gruß,
Heino
__________________
Wenn man anne Decke guckt, kann man ganz schlecht schlucken...
Userpage von 520iTouring
Mit Zitat antworten
Alt 15.08.2002, 09:52     #6
manolo   manolo ist offline
Power User
  Benutzerbild von manolo

Threadersteller
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.166

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Gestern erstmal nur Sichtprüfung, sieht alles gut aus (Kabel usw)
Heute oder morgen mal messen.

Was wird mich so eine Pumpe ca. kosten?
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 15.08.2002, 10:14     #7
Cheat   Cheat ist offline
Junior Profi
  Benutzerbild von Cheat
 
Registriert seit: 05/2002
Ort: A-5310 Mondsee
Beiträge: 1.478

Aktuelles Fahrzeug:
BMW 318ti Compact

SL - 453ER
Was die Pumpe kostet weiß ich nicht, aber bei mir war die Scheinwerferwaschanlage mal hinüber und es ist nach langem Suchen daran gelegen, dass beim Befüllen des Kanisters im Motorraum Dreck in die Pumpe kam. Ein guter Grund (jedenfalls für mich) die Pumpe abzuschließen und die SW-Waschanlage auszubauen. Ausnehmungen im Frontblech zugeschweißt und schon war ein weiterer Schritt zur "cleanen" Front getan...

Greetz, Flo
__________________
The fast and the furious from Austria...

Klein aber ohooo .... mein Compact

Aktuelle 318ti Pics
Mit Zitat antworten
Alt 15.08.2002, 10:18     #8
manolo   manolo ist offline
Power User
  Benutzerbild von manolo

Threadersteller
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.166

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Dafür hat man doch das schicke sieb, da kommt kein dreck rein
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 15.08.2002, 10:43     #9
520iTouring   520iTouring ist offline
Guru
 
 
Registriert seit: 03/2001
Ort: bei Hamburch
Beiträge: 4.222

Aktuelles Fahrzeug:
Kawasaki ZRX1100, EZ 03/99 | BMW F31 320d Sport Line, EZ 12/12

WL-JH ***
Weiß den Preis für die Pumpe nicht mehr genau, aber ich glaube, es lag bei 20 € oder so...

Gruß,
Heino
__________________
Wenn man anne Decke guckt, kann man ganz schlecht schlucken...
Userpage von 520iTouring
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 17:07 Uhr.