BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.08.2002, 14:27     #1
Snow   Snow ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: Blieskastel/Saarland
Beiträge: 232

Aktuelles Fahrzeug:
E36, 316i Lim. Bj. 95, 320d Facelift

HOM-TT 23
Motor anlassen: Drehzahl

Hi!

Habe vor kurzem schonmal einen Beitrag zu einem Drehzahlproblem geschrieben, das hat sich mittlerweile erledigt, die Werkstatt musste einen Schlauch ersetzen. Damsls war das Problem, dass ich, wenn ich irgendwo anhielt und der Motor noch lief, die Drehzahl ab und zu etwas schwankte, also selbst etwas hochging und dann wieder runter. Jetzt habe ich dieses Problem beim Fahren nicht mehr.
Allerdings ist jetzt Folgendes: Als ich den Motor gestern nach drei Tagen Stand anliess, ist die Drehzahl am Anfang gleich etwas nach unten gegangen, dann wieder etwas nach oben, bis sie sich "eingependelt" hatte. Danach lief der Motor ganz normal, ohne Probleme. Heute war es allerdings nicht mehr so krass, liegt vielleicht daran, dass er vor dem Anlassen gestern drei Tage nicht gefahren wurde.
Wahrscheinlich bin ich durch mein Drehzahlproblem letztens nur etwas zu hellhoerig geworden, mich wuerde aber trotzdem interessieren, was das sein koennte. In der Werkstatt erzaehlte man mir damals, dass es das Leerlaufregelventil nicht sein koennte, da es sonst dauernd auftreten muesste. Und jetzt war es ja auch nur so komisch direkt nach dem Anlassen und drei Tagen Standzeit!

Hat jemand Ahnung oder selbst Erfahrungen gemacht?

Bye und fahrt vorsichtig! Timo.
__________________
Taucher haben Meer vom Leben!
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 14.08.2002, 16:16     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
war zufällig die batterie abgeklemmt? weil dann muß das stg erstmal wieder die leerlaufdrehzahl "lernen"
Mit Zitat antworten
Alt 14.08.2002, 16:24     #3
Cheat   Cheat ist offline
Junior Profi
  Benutzerbild von Cheat
 
Registriert seit: 05/2002
Ort: A-5310 Mondsee
Beiträge: 1.478

Aktuelles Fahrzeug:
BMW 318ti Compact

SL - 453ER
Ich denk, das ist nix beunruhigendes .... das passiert bei mir nach längerer Stillstandszeit auch. Ich bin der Meinung, dass so etwas normal ist.

Greetz, Flo
__________________
The fast and the furious from Austria...

Klein aber ohooo .... mein Compact

Aktuelle 318ti Pics
Mit Zitat antworten
Alt 14.08.2002, 20:00     #4
hunny   hunny ist offline
Senior Profi
  Benutzerbild von hunny
 
Registriert seit: 08/2001
Ort: unten im Norden
Beiträge: 2.674

Aktuelles Fahrzeug:
BMW Cabrio E 93,
Das Prob. habe ich jeden Tag - kommt durch die twin tec Anlage!Hast Du eventuell so ein Teil drinne?
Userpage von hunny
Mit Zitat antworten
Alt 14.08.2002, 20:32     #5
Wolpi   Wolpi ist offline
Senior Profi
 
 
Registriert seit: 07/2002
Beiträge: 2.344

XXX-X X
Zitat:
Original geschrieben von hunny
Das Prob. habe ich jeden Tag - kommt durch die twin tec Anlage!Hast Du eventuell so ein Teil drinne?
Ich hab auch Twin-Tec verbaut. Bei mir gabs anfangs auch Schwankungen, jedoch haben diese sich nach ca. 1500-2000km wieder gelegt. Der Motor schnurrt etz wieder wie zuvor.

greetz Wolpi
__________________
Horsepower is how fast you hit the wall. Torque is how far you take it with you.
Mit Zitat antworten
Alt 14.08.2002, 20:38     #6
hunny   hunny ist offline
Senior Profi
  Benutzerbild von hunny
 
Registriert seit: 08/2001
Ort: unten im Norden
Beiträge: 2.674

Aktuelles Fahrzeug:
BMW Cabrio E 93,
Zitat:
Original geschrieben von Wolpi


Ich hab auch Twin-Tec verbaut. Bei mir gabs anfangs auch Schwankungen, jedoch haben diese sich nach ca. 1500-2000km wieder gelegt. Der Motor schnurrt etz wieder wie zuvor.

greetz Wolpi
jub - das kenn ich auch!Erst Probs damit - dann funzte alles wieder normal und nun habe ich auch diese Schwankungen im Stand wieder
Userpage von hunny
Mit Zitat antworten
Alt 14.08.2002, 21:31     #7
sk8   sk8 ist offline
Senior Profi
  Benutzerbild von sk8
 
Registriert seit: 05/2002
Ort: A-7552 Stinatz Hauptplatz 1
Beiträge: 2.424

Aktuelles Fahrzeug:
E46 320Ci, HD-Sporty 1200ccm
Habe auch dieses Problem, was du oben beschrieben hast, ist glaube ich grundsätzlich ganz normal
Schönen Gruß
Userpage von sk8
Mit Zitat antworten
Alt 15.08.2002, 08:38     #8
Snow   Snow ist offline
Senior Mitglied
 

Threadersteller
 
Registriert seit: 04/2001
Ort: Blieskastel/Saarland
Beiträge: 232

Aktuelles Fahrzeug:
E36, 316i Lim. Bj. 95, 320d Facelift

HOM-TT 23
Danke! Dann bin ich ja beruhigt! Aber mal aus Interesse: Was ist "Twin-Tec"? *schaem*




Allen einen schoenen Tag!

Bye, Timo!
__________________
Taucher haben Meer vom Leben!
Mit Zitat antworten
Alt 15.08.2002, 10:08     #9
ComPoti   ComPoti ist offline
Junior Profi
  Benutzerbild von ComPoti
 
Registriert seit: 06/2002
Ort: D-85386 Eching
Beiträge: 1.137

Aktuelles Fahrzeug:
BMW 116i 2.0 E87

FS-MP 666
Mein compact schwankt auch nach dem Starten. Wirkt als würde der Wagen da irgendwas einregeln oder so.
Das ist doch hoffentlich nicht schlecht?

Viele Grüße,
ComPoti
Userpage von ComPoti Spritmonitor von ComPoti
Mit Zitat antworten
Alt 15.08.2002, 15:17     #10
hunny   hunny ist offline
Senior Profi
  Benutzerbild von hunny
 
Registriert seit: 08/2001
Ort: unten im Norden
Beiträge: 2.674

Aktuelles Fahrzeug:
BMW Cabrio E 93,
Zitat:
Original geschrieben von Snow
Danke! Dann bin ich ja beruhigt! Aber mal aus Interesse: Was ist "Twin-Tec"? *schaem*




Allen einen schoenen Tag!

Bye, Timo!
Die twin teck Anlage ist ein Kaltlaufregler um die Schadstoffe beim starten und Kaltlauf des Motors zu veringern.Die Anlage ändert so weit ich das weiß das Kraftstoff Luftgemisch - es wird magerer und dadurch treten wohl auch die Schwankungen im Leerlauf auf!Sinn und Zweck besteht darin das dadurch die Emissionen weniger werden - der Kat arbeitet wohl im kalten Zustand nicht - Wer sich das Teil einbauen läßt bekommt eine bessere Abgasnorm - ich habe nun D3 und zahle deshalb weniger Steuern!
Userpage von hunny
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:35 Uhr.