BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 12.08.2002, 12:25     #1
Pascal   Pascal ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-22397 Hamburg
Beiträge: 355

Aktuelles Fahrzeug:
316i Coupè E36
Wagen springt nicht mehr an und tickt!?

Hallo!

Heute morgen wollte ich meinen Wagen starten, aber außer ein paar glimmenden Lichtern in den Amaturen sowie ein merkwürdiges Klacken oder Ticken war nicht zu bemerken. Der Wagen sprang nicht an. Hab ihn jetzt einfach mal ans Ladegerät gehängt. Aber woher kommt das Ticken???

Ist da was kaputt?

Pascal
__________________
Mein erster Bimmer
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 12.08.2002, 12:29     #2
Georg   Georg ist offline
BMW-Treff Team
  Benutzerbild von Georg
 
Registriert seit: 03/2001
Ort: D-814XX München
Beiträge: 43.420

Aktuelles Fahrzeug:
325iCab (E30), Z1 (AL02039) 850CSi (E31) 325Ci Cabrio (E46)

M-GH 3250
Das sind Relais die versuchen anzuziehen und schaffen es aufgrund der niedrigen Spannung nicht mehr.
Oder wenns beim umdrehen des Zündchlüssels auf "starten" ist, dann isses der Magnetschalter vom Anlasser.

Kein Problem also.
Liegt am nicht vorhandenen Saft.

Georg
__________________
Der BMW-Treff Shop! Einfach hier klicken und bestellen!

Das BMW Cabrio ist eines jener sachlichen Transportmittel, das grundsätzlich offen, vollgetankt und mit dem Schlüssel im Zündschloß in der Garage stehen muß - für alle dringenden Fälle.
Userpage von Georg Spritmonitor von Georg
Mit Zitat antworten
Alt 12.08.2002, 12:29     #3
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
es liegt warscheinlich am anlasser. er schaltet zwar und drückt das ritzel ins getriebe, aber der anlassermotor läuft nicht an!
Mit Zitat antworten
Alt 12.08.2002, 12:36     #4
Pascal   Pascal ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-22397 Hamburg
Beiträge: 355

Aktuelles Fahrzeug:
316i Coupè E36
Danke!

Frage mich nur, wieso die Karre plötzlich keinen Saft mehr hat?
Wird wohl entweder irgendwo ein Verbraucher sein. Vielleicht hatte ich letzte Nacht die Tür nicht ganz einrassten lassen und die Neon-Röhren im Fußraum waren noch an! Ziehen die viel Strom? Oder die Batterie hat den Geist aufgegeben. Kann es sein, dass ewiges lautes Musikhören im Stand(Motor aus) eine Belastung für die Batterie ist?
Gruß

Pascal
__________________
Mein erster Bimmer
Mit Zitat antworten
Alt 12.08.2002, 12:42     #5
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
alle verbraucher belasten die batterie
Arbeit (W) = Leistung (P) x Zeit (t)
Mit Zitat antworten
Alt 12.08.2002, 12:43     #6
Michael 320   Michael 320 ist offline
Junior Profi
  Benutzerbild von Michael 320
 
Registriert seit: 08/2001
Ort: D-63741 Aschaffenburg
Beiträge: 1.170

Aktuelles Fahrzeug:
320i Limousine (E36/M52)

AB
Zitat:
Original geschrieben von Pascal
Vielleicht hatte ich letzte Nacht die Tür nicht ganz einrassten lassen und die Neon-Röhren im Fußraum waren noch an! Ziehen die viel Strom? Oder die Batterie hat den Geist aufgegeben. Kann es sein, dass ewiges lautes Musikhören im Stand(Motor aus) eine Belastung für die Batterie ist?
... da kannste dir aber sicher sein!
__________________
Gruß Michael
PS. Gas is rechts ;-)

Meiner
Mit Zitat antworten
Alt 12.08.2002, 12:46     #7
L J   L J ist offline
Junior Freak
  Benutzerbild von L J
 
Registriert seit: 07/2002
Ort: D-01139 Dresden
Beiträge: 334

Aktuelles Fahrzeug:
R56S

MEI
Hi!

So ein Problem hatte ich auch schon mal. Bei mir lag es allerdings nicht an einer leeren Batterie, sondern an einem kaputten Schlüssel. Das Signal, die Wegfahrsperre zu deaktivieren kam von dem Schlüssel nicht mehr (oder so ähnlich).
Mit dem Ersatzschlüssel ging alles wieder problemlos.
Mit Zitat antworten
Alt 12.08.2002, 12:53     #8
Sweety   Sweety ist offline
Junior Mitglied
 
 
Registriert seit: 07/2002
Ort: Hamburg
Beiträge: 16
Re: Wagen springt nicht mehr an und tickt!?

Ich denke auch, das du irgendetwas angelassen hast über Nacht und nun die Batterie alle ist...
Mal nachgeprüft ob das sein kann?
Fährt er denn jetzt wieder normal?Oder ist immer noch irgendwas?

Gruß Sweety
Mit Zitat antworten
Alt 12.08.2002, 13:01     #9
Pascal   Pascal ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 07/2001
Ort: D-22397 Hamburg
Beiträge: 355

Aktuelles Fahrzeug:
316i Coupè E36
Habs noch nicht ausprobiert. Werde aber gleich mal versuchen den Wagen zu starten. Was mich aber wundert ist, dass die Uhr nicht stehengeblieben ist!

Gruß

Pascal
__________________
Mein erster Bimmer
Mit Zitat antworten
Alt 12.08.2002, 13:16     #10
Sweety   Sweety ist offline
Junior Mitglied
 
 
Registriert seit: 07/2002
Ort: Hamburg
Beiträge: 16
hm,
muß sie das denn? Ich meine bleibt sie bei sowas stehen?
Könnt mir auch nicht vorstellen woran es sonst liegen könnte..., schon seltsam. Haste irgendwas anders gemacht mit deinem Auto in den letzten Tagen? Das da vielleicht was passiert ist? Ansonsten weiß ich auch nichts...
Vielleicht geht dein Wagen ja gleich wieder! Wünsch dir viel Glück!
__________________
jaja, es gibt auch Frauen, die Autos mögen! Vorallem BMW´s!
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 05:47 Uhr.