BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.08.2002, 15:29     #1
Alex0071   Alex0071 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: D-76135 Karlsruhe
Beiträge: 14

Aktuelles Fahrzeug:
BMW E36 318i
Geblässemotor von Klima

Hallo Leute

Nach dem austausch des Klimabedienteil´s (Wackler am blauem Stecker) funktioniert zwar wieder alles , jedoch habe ich scheinbar noch einen Wackelkontakt am Lüftermotor (geht ab und zu unvermittelt aus und dan wieder (wenn er laune hat) wieder an.

zu meiner Frage :

Weis jemand wo der Motor steckt ?

vielen Dank im vorraus

Geändert von Alex0071 (17.08.2002 um 11:14 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.08.2002, 21:18     #2
Alex0071   Alex0071 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: D-76135 Karlsruhe
Beiträge: 14

Aktuelles Fahrzeug:
BMW E36 318i
Kann mir den keiner helfen ???

Kennt sich den keiner aus ?
Mit Zitat antworten
Alt 16.08.2002, 22:45     #3
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Von welchem Lüftermotor redest du jetzt?

Der Lüfter für den Innenraum, also der Gebläsemotor sitzt mit am Heizgerät. Sehen würdest du ihn wenn du im Motorraum das Gitter am Wasserkasten wegnimmst und die Kabelführung für den Motorkabelbaum abschraubst.

Ich vermute aber dein Problem liegt aber entweder in der Ansteuerung des Motors (Bedienteil/Steuergerät) oder ein Defekt an der Leistungsendstufe über die die Lüftergeschwindigkeit geregelt wird.

Oder meintest du den Lüfter der am Bedienteil mit dran sitzt?
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 17.08.2002, 02:30     #4
Alex0071   Alex0071 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: D-76135 Karlsruhe
Beiträge: 14

Aktuelles Fahrzeug:
BMW E36 318i
Geblässemotor!

Das Steuer/bedienteil habe ich schon ausgetauscht (wackler am blauem Stecker-> bekanntes Problem) aber der Motor hatte schon mit dem defektem Bedienteil manchmal aussetzter !
Mit Zitat antworten
Alt 18.08.2002, 08:12     #5
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Hallo,

die Endstufe zur Ansteuerung des Gebläsemotors sitzt auch nicht im Bedienteil, sondern mit am Klima/Heizgerät unter dem Armaturenbrett!

Wenn der Fehler also auch schon mit dem def. Bedienteil aufgetreten ist, dann spricht das eigentlich für einen Aussetzter dieser Endstufe. Das Teil kostet neu so ca. 62 €, ein neuer Gebläsemotor ca. 250 €.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 18.08.2002, 12:10     #6
Alex0071   Alex0071 ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 07/2002
Ort: D-76135 Karlsruhe
Beiträge: 14

Aktuelles Fahrzeug:
BMW E36 318i
Armaturenbrett?

Wo genau unter dem Armaturenbrett ?

Würde mal gerne danach schauen!

MFG
Mit Zitat antworten
Alt 18.08.2002, 13:00     #7
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Lt. Schaltplan : hinter dem Armaturenbrett links

Ich glaube aber du wirst damit nicht viel anfangen können. Ich auch nicht. Ich hab zwar schonmal mein kompl. Heizgerät ausgebaut, hab aber dabei nicht darauf geachtet wo die Endstufe sitzt.

Was ich dir sagen kann ist welche Kabel da rangehen. Vielleicht kannst du ein paar davon verfolgen. Am besten ist du schraubst die Fußraum Verkleidung auf der Fahrerseite ab. An den Metallrohren am Heizgerät sind 2 Stecker eingeclipst. An dem Naturfarbenen auf Pin 2 sollte ein grün/braunes Kabel (2,5 mm²) liegen. Das kommt vom Gebläserelais (auch eine Fehlermöglichkeit!) und läuft zur Endstufe.

Ein braun/gelbes und ein grün/gelbes bilden die Verbindung von der Endstufe zum Gebläsemotor (beide 2,5 mm²) dazu kommen noch ein Massekabel und eins (blau/rot) zum IHKA Steuergerät bzw. Bedienteil.

Vielleicht weis aber jemand hier aus dem Forum besser über die Endstufe bescheid und kann dir genau sagen wo das Ding sitzt.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:32 Uhr.