BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 05.08.2002, 17:02     #1
Blubbi   Blubbi ist offline
Junior Guru
  Benutzerbild von Blubbi

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 3.138
Diverse Kabelverlegearbeiten

So da mein Projekt Öltempanzeige doch endlich formen annimmt, bräuchte ich noch ein paar tips von euch bitte...

Und zwar wie bekomm ich am besten ein kabel zur instrumentenkombi gezogen?!?
ist es da am besten ich geh von unterhalb der lenksäule rauf, oder gibts da was besseres?!?

und zweitens hab ich grad am handschuhfach rumgefummelt. ich hab die 5 schrauben auf der inneren seite des faches gelöst, aber abziehen lässt es sich noch nicht, es harkt irgendwo auf der rechten seite, links hat es mir schon ziemlich lose ausgesehen...

was täte mich dann erwarten, wenn ich das handschuhfach herunten habe?!?
der sicherungskasten ist dann noch fest verankert oder nicht?
kann ich da dann schon den durchgang zum motorraum sehen?
wie ist es eigentlich besser das kabel in den motorraum zu ziehen vom motorraum in den innenraum oder umgekehrt? oder bleibt sich das gleich?!

wär echt toll, wenn wenigstens ein paar fragen beantwortet werden könnten

Chris
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 05.08.2002, 20:28     #2
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Hallo Blubbi,

Mit dem "Kabel zur I-Kombi führen" hab ich nicht ganz verstanden.

Beim Handschuhfach sind 6 Schrauben drin. Unten rechts ist noch eine. Dann das komplette Ding etwas nach oben drücken und nach hinten ziehen. Aber langsam, da sind noch Kabel dran!

Der Sicherungskasten ist dann aber noch fest verankert.

Ob Du die Kabel rein- oder rausziehst, ist eigentlich egal. Nur nachher wieder richtig abdichten. Sonst hast Du ein Aquarium.

Gruß Jürgen
Mit Zitat antworten
Alt 05.08.2002, 20:36     #3
Blubbi   Blubbi ist offline
Junior Guru
  Benutzerbild von Blubbi

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 3.138
danke erstmal für deine antwort!

mit dem kabel zur kombi führen meine ich, das ich ein kabel zu den instrumenten ziehen muss, da ich im drehzahlmesser leds verbaue und die brauchen ja irgendwo das signal her...

wo genau wär der sechste schrauben?
ich hab die 3 in der oberen leiste geöffnet, dann den links im eck und einen rechts hinter dem band mit dem die lade gehalten wird.

Chris
Mit Zitat antworten
Alt 05.08.2002, 20:39     #4
Teckel   Teckel ist offline
Senior Mitglied
  Benutzerbild von Teckel
 
Registriert seit: 08/2002
Ort: D-45897 Gelsenkirchen
Beiträge: 121

Aktuelles Fahrzeug:
320Ci Cabrio

GE-DA953
Kabelzug

Hi

Ich konnte bisher bei zwei E 28 und einem E 36 immer eine vernüftige durchführung in den Motorraum finden. Folgendes vorgehen Haube auf. Starkes Licht oder Sonne sollten reinscheinen! Im Handstand zum Fahrgastraum und dort dann über dem Fußraum nach einer Kabeldurchführung suchen! Verblendungen natürlich vorher lösen.. Dann an dem Kabelbaum ziehen drücken etc. Meißt läßt er sich ein Stück bewegen, weil er in einer engen Gummidichtung sitz. Dann sehr vorsichtig mit einem recht stumpfen Kreuzschlitz versuchen am Kabelbaum vorbei zur anderen Seite zu kommen. Schraubendreher stecken lassen und von der Gegenseite anfangen, die Kabel durchzuführen! Zweiter Mann, der den Schraubendreher langsam zurückzieht ist sehr sehr hilfreich! Da die Gummitülle genug abdichtet, braucht man sich darum keine Sorgen zu machen!

CGT
Spritmonitor von Teckel
Mit Zitat antworten
Alt 05.08.2002, 20:47     #5
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Zitat:
Original geschrieben von Blubbi
danke erstmal für deine antwort!

mit dem kabel zur kombi führen meine ich, das ich ein kabel zu den instrumenten ziehen muss, da ich im drehzahlmesser leds verbaue und die brauchen ja irgendwo das signal her...

wo genau wär der sechste schrauben?
ich hab die 3 in der oberen leiste geöffnet, dann den links im eck und einen rechts hinter dem band mit dem die lade gehalten wird.

Chris
Hallo,

Kabel zur Kombi:
so richtig verstanden habe ich es zwar noch nicht (hatte heute einen schweren Tag!), aber ziehe sie einfach so ein, dass sie sich nicht um die Lenksäule wickeln.

Schraube:
An der Unterkante des Armaturenbrettes rechts. Von unten hochschauen. Da ist am unteren Scharnier des Handschuhfachs so ne Art "Nase" nach rechts raus. Und da ist das Ding nochmal geschraubt. Ich hoffe, ich konnte es verständlich erklären.

Gruß Jürgen
Mit Zitat antworten
Alt 05.08.2002, 21:55     #6
Blubbi   Blubbi ist offline
Junior Guru
  Benutzerbild von Blubbi

Threadersteller
 
Registriert seit: 04/2002
Beiträge: 3.138
naja vielleicht macht es klick wenn du dir den beitrag morgen nochmal durchliest....
werd mir das mit der nase morgen auf jeden fall noch mal ansehen, eine hätt ich ja gefunden aber die ist auf der linken seite gewesen, naja vielleicht hab ich nicht gut genug geguckt.

@teckel
ist das dein ernst?!?
aber da hab ich ein problem ich kann keinen handstand

Chris
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:16 Uhr.