BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 04.08.2002, 09:25     #1
330dRolli   330dRolli ist offline
Senior Mitglied
  Benutzerbild von 330dRolli

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 220

Aktuelles Fahrzeug:
e46
Kühlwasserverlust?

Hallo,
gestern auf der Autobahn leuchtete bei mir die gelbe Kühlwasserwarnleuchte kurzzeitig auf. Laut Handbuch: "Kühlmittelstand niedrig, bei nächster Gelegenheit auffüllen". Seltsamerweise ging sie nach ca 30 sek. wieder aus und auch auf dem Rest der Fahrt (ca. 400km) nicht wieder an. Heute bei kaltem Motor habe ich dann nach dem Kühlwasserstand geschaut: der Schwimmer hebt sich gar nicht mehr, normalerweise sollte er mit dem Rand des Ausgleichsbehälters abschließen. Also viel zu wenig Kühlwasser! Warum bleibt die Anzeige dann nicht an? Und kann das überhaupt sein, das Fahrzeug ist doch erst Bj 3/01 und hat 36000 km drauf. Kann das Kühlwasser auch auf "normalem" Weg weniger werden oder ist das Kühlsystem undicht? Ich werde auf jeden Fall in die Werkstatt am Montag, aber vieleicht kann mir jemand ein paar Infos übers Wochenende geben!
Gruß
Roland

Geändert von 330dRolli (04.08.2002 um 14:52 Uhr)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 04.08.2002, 09:40     #2
RudiR   RudiR ist offline
Junior Mitglied
 
 
Registriert seit: 07/2002
Beiträge: 8

Aktuelles Fahrzeug:
316 (E36)
Hallo,

also so wie Du es beschreibst, muß ja wirklich viel Wasser fehlen! Das kann eigentlich
nur ein Leck im Kühlsystem sein, eventuell ein Schlauch oder der Kühler hat was abgekriegt.
Schraub einfach mal den Deckel zum Ölnachfüllen ab und kontrolliere ob weißer Schaum
zu sehen ist. Wenn nein, schleunigst Wasser rein und Kühlsystem abdrücken lassen, wenn
ja, dann haste das Kühlwasser im Öl und keinen Schmierfilm mehr! Wenn jetzt der Motor läuft, droht ein kapitaler Motorschaden durch einen abgerissenen Ölfilm!!

mfg Gerhard
Mit Zitat antworten
Alt 04.08.2002, 10:29     #3
Blondie   Blondie ist offline
Junior Guru
  Benutzerbild von Blondie
 
Registriert seit: 08/2001
Ort: Ingolstadt
Beiträge: 3.674

Aktuelles Fahrzeug:
E46 323Ci
Ich würd mal überprüfen, ob öfters Wasserflecken unterm Auto sind, oder ob du, wenn du z.B. langsam in eine Parklücke fährst, eine Spur Tropfen hinterher ziehst. Du kannst aber auch mal den Kühlerdeckel prüfen lassen, vielleicht ist das Ventil defekt.
Mit Zitat antworten
Alt 04.08.2002, 14:50     #4
330dRolli   330dRolli ist offline
Senior Mitglied
  Benutzerbild von 330dRolli

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 220

Aktuelles Fahrzeug:
e46
Vielen Dank, für eure Ratschläge!
@RudiR:
Also habe gerade nochmal nachgeschaut, weißer Schaum ist keiner zu sehen. Rein äußerlich ist auch nirgendswo was an Beschädigungen zu sehen.
@Blondie:
Wasserflecken habe ich keine weiter entdeckt, werde ich aber natürlich beobachten.

Morgen werde ich einfach mal das gesamte Kühlsystem überprüfen lassen, falls meine Werkstatt Zeit für mich hat.
Gruß
Roland

Edit:
War heute in der Werkstatt, die haben Druck auf das Kühlsystem gemacht und nach eventuellen Lecks geschaut aber nichts gefunden. Es mußte 1 Liter nachgefüllt werden. Da hilft mir jetzt nur abzuwarten, ob ich wieder Wasser verliere...

Geändert von 330dRolli (05.08.2002 um 10:57 Uhr)
Mit Zitat antworten
Alt 08.03.2003, 12:39     #5
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
Hi,

so ich hab´ mal wieder eine Leiche aus dem Keller geholt.

Also Kühlwasserverlust.

Da ich nächsten Freitag in den Urlaub fahre und in der Woche keine Zeit habe, heute schon mal das Auto klargemacht. So routinemässig gewaschen, gesagt, Öl- und Servostand gecheckt, zum Schluß dann mal Kühlwasser geprüft und siehe da Behälter leer.
Man konnte bis unten durchschauen. Habenatürlaich erstmal einen Schreck bekommen, wegen ZKD oder so.
Habe dann unter den Wagen geschaut und da hingen dann auch ein paar Tropfen auf der linken Seite, also dort wo der Ausgleichsbehälter sitzt.
Da ich nicht erkennen konnte wo es herkommt, habe ich alles abgewischt und die Schrauben mal nach gezogen. Die kleine Ablass schraube war fest, aber due große Kunststoffsechskantschraube ließ sich nachziehen.
War´s das nun, oder kann auch der Behälter undicht sein?
Kann man das irgendwie prüfen, abdrücken, oder so?
Wenn ja was wird es etwa kosten?

Vielen Dank
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Alt 09.03.2003, 21:04     #6
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
*schieb*

sorry, aber ist wichtig. Will ja nächsten Freitag auf dem Weg in den Urlaub nicht 50 km hinter Berlin liegenbleiben.
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Alt 09.03.2003, 21:15     #7
sk8   sk8 ist offline
Senior Profi
  Benutzerbild von sk8
 
Registriert seit: 05/2002
Ort: A-7552 Stinatz Hauptplatz 1
Beiträge: 2.424

Aktuelles Fahrzeug:
E46 320Ci, HD-Sporty 1200ccm
Wie stark steigt eigentlich die Temperatur des Wassers an? Hatte mal Kühlwasserverlust beim SLC meiner Schwester, das war ein Horror, wir mußten bei einem Bach und später bei einem Springbrunnen stehenbleiben und mit einer 0,3l Trinkflasche Wasser nachfüllen
Da war die Temp. schon zum Teil kurz vor´m roten Bereich. Später, beim Mechaniker, wurde dann ein Schlauch gewechselt und gut war´s.
Schönen Gruß
__________________
Wissen ist Macht, wenn man nichts weiß, macht´s auch nichts
Userpage von sk8
Mit Zitat antworten
Alt 10.03.2003, 16:11     #8
Moppi   Moppi ist offline
Senior Freak
  Benutzerbild von Moppi
 
Registriert seit: 09/2002
Beiträge: 892

Aktuelles Fahrzeug:
E46 330ig Touring / Audi A4 B6 1.8T LPG
So

habe dann heute nochmal geschaut, es scheint also die Dichtung zwischen Vorratsbehälter und dem Kunststoffkühlergehäuse zu sein. Reicht es dazu die beiden Schrauben oben zu lösen und dann die Dichtung zu tauschen?
__________________
Es ist kein Zufall, dass in dem Wort "Ingenieur" auch das Wort "Genie"steckt.

Warum E10? Ich kann auch ohne Alkohol Spaß haben.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 00:45 Uhr.