BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.07.2002, 19:39     #1
kloeti   kloeti ist offline
Profi
  Benutzerbild von kloeti

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 1.532
Hintergrundbeleuchtung bei Lüftungschalter ausgefallen

Sali zämme,

Also, ich hab mir ja einen neuen Radio eingebaut. Jetzt ist mir aufgefallen, dass die Beleuchtung bei den Lüftungsschalter ausgefallen ist. Bin schon lange nicht mehr bei Nacht gefahren, also denk ich, dass es nicht unbedingt vom Einbau her nimmer geht.
Ich habe die Sicherungen kontrolliert, ausserdem funzt die Zigarettenanzünderbeleuchtung und die Pannenlichtbeleuchtung einwandfrei (AFAIK sind die ja am selben Kabel/Sicherung).

Jetzt hab ich den Radio wieder ausgebaut (natürlich mein Voltmeter im Büro liegen lassen) und folgendes Kabel entdeckt => klick ...
Ist dieses Kabel für die Beleuchtung verantwortlich? Wenn ja und ich hab Spannung, wie kann ich die Glühbirnen kontrollieren, sprich wie krieg ich den Kombi raus? Versteht überhaupt einer was ich hier mal wieder von mir gebe?

Any help will be very appreciated
Gruzz
kloeti
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 30.07.2002, 22:13     #2
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Hast du nur die drei Drehteile? Die kann man einfach abziehen und darunter findet man dan schrauben. Abschrauben und du siehst die kleinen birnchen.
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 30.07.2002, 22:22     #3
kloeti   kloeti ist offline
Profi
  Benutzerbild von kloeti

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 1.532
Hab die 3 Drehknöpfe abgenommen, 2 Schrauben gelöst ... bewegt hat sich dann aber nix weiter. Lämpchen hab ich auch keine gesehen ... muss wohl nochmal gucken
Mit Zitat antworten
Alt 30.07.2002, 22:26     #4
manolo   manolo ist offline
Power User
  Benutzerbild von manolo
 
Registriert seit: 06/2001
Ort: D-30000 Hannover
Beiträge: 18.173

Aktuelles Fahrzeug:
Z4 E85 2.5si Roadster     Honda Hornet PC36

H
Müssten zwei kleine Lämpchen sein, die sitzen hinter der Orangenen "Schiene". Wenn meine Ausfällt schnippe ich gegen, dann gehts wieder
__________________
Stress ist etwas für Leistungsschwache... - BomChicka WahWah
Userpage von manolo
Mit Zitat antworten
Alt 31.07.2002, 01:13     #5
kloeti   kloeti ist offline
Profi
  Benutzerbild von kloeti

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 1.532
Zitat:
Original geschrieben von manolo
Wenn meine Ausfällt schnippe ich gegen, dann gehts wieder
Hab schon mit der Faust drauf gedonnert ... hat nix gebracht
Spass auf's Velo. Ich guck mir das Morgen in aller Ruhe nochmal an.

kloeti
Mit Zitat antworten
Alt 31.07.2002, 11:05     #6
L'âme   L'âme ist offline
Power User
 
 
Registriert seit: 08/2001
Beiträge: 15.821
Zitat:
Original geschrieben von manolo
Hast du nur die drei Drehteile? Die kann man einfach abziehen und darunter findet man dan schrauben. Abschrauben und du siehst die kleinen birnchen.
Ja, oder einfach das Radio rausnehmen, dann kommt man viel schneller an das Lämpchen ran.
__________________

Mit Zitat antworten
Alt 31.07.2002, 11:31     #7
kloeti   kloeti ist offline
Profi
  Benutzerbild von kloeti

Threadersteller
 
Registriert seit: 01/2002
Beiträge: 1.532
Radio raus, ok ... Bordcomputer raus (sonst bekomm ich den Radio nimmer rein), ok ... Drehknöpfe weg, ok ... Schrauben raus, ok ... und jetzt? Wie komm ich an die Lampen?
Mit Zitat antworten
Alt 31.07.2002, 11:59     #8
L'âme   L'âme ist offline
Power User
 
 
Registriert seit: 08/2001
Beiträge: 15.821
Nein, entweder Du nimmst die Drehknöpfe ab und schraubst dann die Platte ab, um an das Lämpchen zu kommen,

oder

Du nimmst lediglich das Radio raus und kannst dann durch die Öffnung des Einbauschachtes das Lämpchen ertasten.
Ist weniger Aufwand, als die erste Methode. Aber wenn Du den BC bei Dir auch entfernen musst, dürfte beides gleich schnell sein.
__________________

Mit Zitat antworten
Alt 31.07.2002, 12:12     #9
Cheat   Cheat ist offline
Junior Profi
  Benutzerbild von Cheat
 
Registriert seit: 05/2002
Ort: A-5310 Mondsee
Beiträge: 1.478

Aktuelles Fahrzeug:
BMW 318ti Compact

SL - 453ER
Dürfte wohl eine altbekannte Krankheit beim 3er sein. Bei mir fallen die Lämpchen immer dann aus, wenn ich die Lüftung einschalte.

Dreh ich den Regler wieder auf die Null-Position, so leuchten auch die Lämpchen wieder.

Komisch, nicht?!
__________________
The fast and the furious from Austria...

Klein aber ohooo .... mein Compact

Aktuelle 318ti Pics
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:11 Uhr.