BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 30.07.2002, 20:13     #1
Benni325i   Benni325i ist offline
Freak
  Benutzerbild von Benni325i

Threadersteller
 
Registriert seit: 05/2001
Ort: D-6345x Hanau
Beiträge: 716

Aktuelles Fahrzeug:
E36 325i Limo, VW Corrado G60, VW Corrado 16V

HU-**-***
Altes VW Gamma Radio im BMW. Kann was passieren?

Mein Radio im BMW ist kaputt gegangen.
Bis was neues reinkommt habe ich mir heute erst mal ein altes VW Gamma Radio reingebaut (von 1991).

Nach dem Anschliessen hat es auch gleich funktioniert!

Damit es spielt muss ich es allerdings bei eingeschalteter Zündung einmal aus und dann wieder einschalten
Wenn ich die Zündung abschalte geht das Radio auch aus.
Hatte das Radio früher in meinem Alten Golf II und da hatte es diesen Fehler nicht.

Liegt das an der Steckerbelegung im BMW? Ist die anders als die von VW? Und kann dadurch das es ja eventuell eine etwas andere Belegung hat was passieren (Kurzschluss, Kabelbrand ect.) oder ist das problemlos und ich kann es so ca. 3 Wochen drinlassen bis wieder ein richtiges reinkommt?

Mir geht es jetzt primär darum ob es zu problemen führen kann das Radio drinzulassen und weniger den Fehler wegzubekommen... wenn allerdings da jemand was weiss auch nicht schlecht


Also VW Radio einfach drinlassen zur Überbrückung oder zu gefährlich?
Lacht mich jetzt bitte net aus, aber ich mach mir da echt gedanken
__________________
MfG

Benni325i
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 03.08.2002, 00:49     #2
Gonzales-MN   Gonzales-MN ist offline
Junior Mitglied
 
 
Registriert seit: 06/2002
Beiträge: 13

Aktuelles Fahrzeug:
318i (E36)
Hallo,

hatte mal ein ähnliches Prob mit einem Radio. Die Stecker sind halt nie ganz kompatibel. Sonst zeigen sich keine Probleme, oder ?! Bei einem Renault ist es mit mal mit einem Blaupunkt-Radio passiert, dass es irgendwie die Tachobeleuchtung geschossen hat !! Der Stecker hatte aber auch gepasst - war wohl andere Belegung.

Ich bin leider kein Elektriker, aber ich wäre da vorsichtig !!

Gruß
Gonzales
Mit Zitat antworten
Alt 03.08.2002, 09:20     #3
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
sind die sender nach zündung aus und wieder an noch gespeichert? wenn nicht, dauerplus und zündung (ich würde aber lieber radiostellung verwenden) vertauscht.
per email kann ich dir die steckerbelegung von bmw schcken (und evtl. auch vw)
325ix@gmx.de
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 16:39 Uhr.