BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 27.07.2002, 10:54     #1
mapower1   mapower1 ist offline
Junior Freak
 

Threadersteller
 
Registriert seit: 06/2002
Beiträge: 255

Aktuelles Fahrzeug:
BMW, Mini

HP
lautes geräusch bei vollem lenradeinschlag

kennt das jemand ?

bei schnellem lenken ( z.b. rangieren ) gibt es beim E36-316i compact ( 02/ 2000)
ein lautes quietschgeräusch, was man sogar von aussen hören kann ?

ist beim vorführen beim händler natürlich noch nie passiert !

danke für hinweise...
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 27.07.2002, 11:32     #2
PanoeC   PanoeC ist offline
Freak
  Benutzerbild von PanoeC
 
Registriert seit: 05/2001
Beiträge: 508
Hallo mapower1

Geräusche beim vollen Lenkeinschlag kommen meist von der Servopumpe. Das hört sich aber weniger nach Quitschen, sondern mehr so nach einem Zischen an und ist vollkommen normal.

Gruß, Patrick
Mit Zitat antworten
Alt 28.07.2002, 00:05     #3
RB_323ti   RB_323ti ist offline
Mitglied
 
 
Registriert seit: 06/2002
Beiträge: 94

Aktuelles Fahrzeug:
BMW 323ti compact 1998 / MG B GT V8 1974
Mein Tipp: es könnte ganz gut der Nebenaggregate-Riemen sein, der durchrutscht. passiert vielleicht auch öfter bei Nässe. Entweder das Ding hat zu wenig Spannung (Spannung einstellen macht wohl besser die Werkstatt...) oder ist austauschbedürftig.

Robert
Mit Zitat antworten
Alt 28.07.2002, 07:53     #4
PanoeC   PanoeC ist offline
Freak
  Benutzerbild von PanoeC
 
Registriert seit: 05/2001
Beiträge: 508
Schau mal, er scheint das gleiche Problem zu haben: Problem mit der Lenkung und den Bremsen Könnt ja nun zusammen dagegen vorgehen.
Mit Zitat antworten
Alt 28.07.2002, 12:34     #5
Christopher   Christopher ist offline
Junior Profi
  Benutzerbild von Christopher
 
Registriert seit: 01/2002
Beiträge: 1.363

Aktuelles Fahrzeug:
BMW 518i E34, Opel Kadett E

HB
Zitat:
Original geschrieben von RB_323ti
Mein Tipp: es könnte ganz gut der Nebenaggregate-Riemen sein, der durchrutscht. passiert vielleicht auch öfter bei Nässe. Entweder das Ding hat zu wenig Spannung (Spannung einstellen macht wohl besser die Werkstatt...) oder ist austauschbedürftig.
Würde auch sagen, dass es sich um den Riemen handelt.
Das Problem hatten wir auch mal bei einem Auto und das hatte nicht mal eine Servolenkung.
Mit Zitat antworten
Alt 28.07.2002, 12:40     #6
Lowraider   Lowraider ist offline
Junior Freak
  Benutzerbild von Lowraider
 
Registriert seit: 07/2002
Beiträge: 349

Aktuelles Fahrzeug:
BMW e36 318i Limo

GE-O 180
Ich habe das manchmal auch.
Wenn das einer nicht kennt, denkt mann auch " uuups was ist den da kaputt ".
Kann mann da den garnichts gegen machen.
Userpage von Lowraider
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 19:08 Uhr.