BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 16.08.2002, 08:06     #131
Teckel   Teckel ist offline
Senior Mitglied
  Benutzerbild von Teckel
 
Registriert seit: 08/2002
Ort: D-45897 Gelsenkirchen
Beiträge: 121

Aktuelles Fahrzeug:
320Ci Cabrio

GE-DA953
Hier gibts es Fotos der Klimaeinheit. Dort kann man ganz genau die Klammern sehen.Mittels Stahllineal müßte man diese ja auch eindrücken können....

Cabrio-Verdeck-Modul-Einbau-Tipps
Spritmonitor von Teckel
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 16.08.2002, 16:59     #132
Wulfman   Wulfman ist offline
Senior Guru
  Benutzerbild von Wulfman
 
Registriert seit: 02/2002
Beiträge: 6.052

Aktuelles Fahrzeug:
MB SLK 350/MB GLK 350
...habe heute mein Modul einbauen lassen (war mir doch zu gefährlich
selbst an der Klimaeinheit rumzufummeln).

Funktioniert einfach perfekt. Selbst die Leute von BMW kamen aus dem
Staunen nicht mehr heraus.

Hier nochmal ein großes DANKESCHÖN an DannyG für seinen Einsatz
und seine Mühe.

Gruss
Wulfman
__________________
Gruss Wulfmän

Geändert von Wulfman (17.08.2002 um 09:23 Uhr)
Userpage von Wulfman Spritmonitor von Wulfman
Mit Zitat antworten
Alt 16.08.2002, 22:03     #133
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.467

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
Wulfman, was hast Du bezahlt?
Userpage von 330cic
Mit Zitat antworten
Alt 17.08.2002, 09:18     #134
Wulfman   Wulfman ist offline
Senior Guru
  Benutzerbild von Wulfman
 
Registriert seit: 02/2002
Beiträge: 6.052

Aktuelles Fahrzeug:
MB SLK 350/MB GLK 350
@330cic

...€218,-- wie doch alle Sammelbesteller - wieso fragst Du?

...oder meinst Du den Einbau beim Händler. Das kann ich Dir
noch nicht sagen. Habe noch keine Rechnung (wenn überhaupt
eine kommt. Der Service meiner Werkstatt in voll in Ordnung.)


Gruss
Wulfman
__________________
Gruss Wulfmän
Userpage von Wulfman Spritmonitor von Wulfman
Mit Zitat antworten
Alt 17.08.2002, 10:46     #135
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.467

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
Wulfmann, ich meine den Einbau. Das Modul liegt seit 2 Tagen auf dem Tisch.
Userpage von 330cic
Mit Zitat antworten
Alt 17.08.2002, 13:07     #136
Wulfman   Wulfman ist offline
Senior Guru
  Benutzerbild von Wulfman
 
Registriert seit: 02/2002
Beiträge: 6.052

Aktuelles Fahrzeug:
MB SLK 350/MB GLK 350
@330CiC

...wenn ich eine Rechnung bekommen sollte, werd ich es hier
posten.

Gruss
Wulfman
__________________
Gruss Wulfmän
Userpage von Wulfman Spritmonitor von Wulfman
Mit Zitat antworten
Alt 17.08.2002, 14:00     #137
850222   850222 ist offline
Senior Mitglied
 
 
Registriert seit: 07/2002
Ort: D-95213 Münchberg
Beiträge: 238

Aktuelles Fahrzeug:
325i E30 Cabrio, E39 523i, Vectra C Caravan
Also mein Modul funktioniert leider nur sehr bescheiden. Es ist seit Donnerstag eingebaut und funktionierte am Anfang auch einwandfrei. Seit gestern will es aber nicht mehr so recht.
Das Dach bleibt ca. bei jeder dritten Bewegung irgendwo stehen und muß dann durch nochmal 3 Sek. drücken zur weiterfahrt bewegt werden - ganz toll.

Um Kontaktprobleme auszuschließen hab´ ich schon diese windigen Klemmverbinder rausgeworfen und alle Kabelverbindungen verlötet, leider ohne Erfolg.

Hat vielleicht irgendwer auch solche Probleme? Oder noch besser: Einen Lösungsvorschlag?

Mein Modul steht jetzt erst mal nur auf manuellem Betrieb, will mal testen ob´s so besser funktioniert. Das soll aber auf jeden Fall kein Dauerzustand werden.

mfg
Michael
__________________
Mein Spielzeug Meine Userpage
Userpage von 850222
Mit Zitat antworten
Alt 17.08.2002, 14:33     #138
cabrio uwe   cabrio uwe ist offline
Freak
  Benutzerbild von cabrio uwe
 
Registriert seit: 10/2001
Ort: D-5XXXX Köln
Beiträge: 554

Aktuelles Fahrzeug:
Audi A6 Avant 3.0TDI Quattro, demnächst wieder BMW 5er;-)), BMW118i Cabrio

BM-XX XX
Verdeck-Modul

Hallo 850222,

ich kann nur sagen "Willkommen im Club".

Hatte das Problem auch bei "Automatik-Betrieb", das Verdeck lief an und blieb nach 5 sek. stehen. Dann muste ich erneut nachstarten (3sek.) und das Teil lief wieder 5 sek. weiter und blieb erneut stehen. Somit habe ich 4 mal nachstarten müssen bis das Verdeck vollständig offen war.

Habe dann alle Verbindungen nochmals überprüft, und danach lief alles einwandfrei.

Und was soll ich sagen, heute will ich das ganze einem Bekannten vorführen und da tritt das selbe Problem wieder auf.

Ich bekomme die Motten, überprüfe jetzt noch mal alle Verbindungen und ansonsten werde ich mich mit Car-Solution in Verbindung setzen.

Ich glaube jetzt kann DannyG bald eine Liste machen, welche Module nicht funktionieren .

Gruß Uwe
Userpage von cabrio uwe
Mit Zitat antworten
Alt 17.08.2002, 15:03     #139
E46Cabrio   E46Cabrio ist offline
Senior Mitglied
 
 
Registriert seit: 06/2001
Ort: D-52351 Düren
Beiträge: 172

Aktuelles Fahrzeug:
320Ci Cabrio E46, Audi A6 Avant, MX5 NA
Mein Modul funktioniert auch nicht einwandfrei
In drei von fünf Fällen bleibt das Dach stehen, machmal geht es nach erneutem drücken der Taste weiter, manchmal muss man auch den entgegengesetzten Vorgang starten und dann noch mal neu anfangen.
Mit Zitat antworten
Alt 17.08.2002, 15:10     #140
330cic   330cic ist offline
Senior Profi
  Benutzerbild von 330cic
 
Registriert seit: 05/2001
Ort: Berlin
Beiträge: 2.467

Aktuelles Fahrzeug:
E93 335Ci Cabrio BJ 3/2007 Octavia Scout 4x4 1.8 2015 VW UP 1.0 ECO 2013
ja son mist, dann brauch ich meins ja garnicht erst einzubauen!

Können wir nicht mal die Liste machen, die ich vorgeschalgen Habe

Alias Modul eingebaut Problem
--------|------------------------|--------------
330xx JA JA
Userpage von 330cic
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 18:48 Uhr.