BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 21.07.2002, 17:34     #1
BigTom   BigTom ist offline
Power User
 

Threadersteller
 
Registriert seit: 09/2001
Ort: 71063
Beiträge: 12.308

Aktuelles Fahrzeug:
Mercy S212 E350 CDi 4matic

BB-GT-xx
Keilriemengeräusche...

Hi,

hatte das Prob schon vor Wochen. Sobald der Motor warm war hat es tierisch angefangen zu quietschen. War eindeutig (so meine ich) der keilriemen.

Ich habe einen neuen Riemen und einen Riemenspanner eingebaut.. Also- 3 Wochen war ruhe, aber es fängt wieder an. Nur wenn der Motor richtig warm ist, und ein Gang eingelegt ist!!!

SObald ich auskupple hört es auf! Was kann das schon wieder sein??

Ich hab'n 325i M50,VANOS, Schalter??


Was kann ich denn noch machen

Geändert von BigTom (21.07.2002 um 19:06 Uhr)
Userpage von BigTom
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.07.2002, 18:57     #2
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.201

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Sorry, aber es muß raus: Riemen schreibt man ohne "h"!!!

Zum Thema: Ich hatte mal ein ähnliches Problem, bei mir war es dann die (defekte) Wasserpumpe, von der aus immer Kühlwasser auf den Riemen getropft ist...
Userpage von FoxMiq
Mit Zitat antworten
Alt 21.07.2002, 19:08     #3
BigTom   BigTom ist offline
Power User
 

Threadersteller
 
Registriert seit: 09/2001
Ort: 71063
Beiträge: 12.308

Aktuelles Fahrzeug:
Mercy S212 E350 CDi 4matic

BB-GT-xx
Äh-ich-öh..kann ja mal passieren..

Hab's auch schon verbessert.

Danke für's Tip.. Wie sehe ich ob die Wasserpumpe defekt ist?

Also eigentlich ist mein Garagenboden trocken..also keine Sabber...

Sehe auch keinerlei Auffälligkeiten im Motorraum...
Userpage von BigTom
Mit Zitat antworten
Alt 21.07.2002, 19:31     #4
Marc   Marc ist offline
Registrierter Benutzer
 
Registriert seit: 08/2001
Beiträge: 2.998
Hallo,

richtiger Riemen verbaut? (Alles schon mal vorgekommen)
Richtige Keilriemenspannung?

Was gegen den Keilriemen spricht ist m.E. das Geräusch beim eingelegten Gang.

Grüße
Mit Zitat antworten
Alt 21.07.2002, 20:54     #5
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.201

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Zitat:
Original geschrieben von BigTom
Äh-ich-öh..kann ja mal passieren..

Hab's auch schon verbessert.
Na klar, war ja auch nicht böse gemeint.

Zitat:

Danke für's Tip.. Wie sehe ich ob die Wasserpumpe defekt ist?

Also eigentlich ist mein Garagenboden trocken..also keine Sabber...

Sehe auch keinerlei Auffälligkeiten im Motorraum...
Ich hab´ auch nix gesehen, weder Sabber am Boden noch sonstwas.
Ich bin eigentlich auch nur wegen das Quietschens zum BMW-Händler gefahren und zum Glück hatte der Service-Mensch sofort den Gedanken, daß Kühlflüssigkeit auf den Riemen getropft sein muß (die Chemie da drin macht das Teil zu hart).
Und als man gerade anfangen wollte den Riemen zu wechseln hat der Werkstattmeister ein bißchen im Motorraum rumgefühlt (keine Ahnung wo, in solchen Dingen bin ich Laie ) und die defekte Wasserpumpe diagnostiziert.
Von der aus ist halt immer ein ganz kleines bißchen Kühlwasser auf den Riemen getropft/gelaufen.
Ach ja: es war die BMW-NL-München, genauer gesagt der Airport-Service!
Userpage von FoxMiq
Mit Zitat antworten
Alt 22.07.2002, 10:52     #6
BigTom   BigTom ist offline
Power User
 

Threadersteller
 
Registriert seit: 09/2001
Ort: 71063
Beiträge: 12.308

Aktuelles Fahrzeug:
Mercy S212 E350 CDi 4matic

BB-GT-xx
Aslo Nach M-APO ist's mir zu weit

Ich fahr mal bei der NL Stuttgart vorbei.. die können bestimmt noch etwas geld von mir gebrauchen...
Userpage von BigTom
Mit Zitat antworten
Alt 22.07.2002, 11:16     #7
FoxMiq   FoxMiq ist offline
Senior Guru
  Benutzerbild von FoxMiq
 
Registriert seit: 05/2002
Ort: D-85354 Freising
Beiträge: 5.201

Aktuelles Fahrzeug:
Skoda Octavia III VRS , Aprilia Tuono V4R APRC

FS-
Zitat:
Original geschrieben von BigTom
Aslo Nach M-APO ist's mir zu weit

Ich fahr mal bei der NL Stuttgart vorbei.. die können bestimmt noch etwas geld von mir gebrauchen...
Oh ja, da sind die von der NL-München auch nicht so, die helfen mir auch immer gerne aus wenn ich zuviel Geld habe.
Userpage von FoxMiq
Mit Zitat antworten
Alt 22.07.2002, 11:27     #8
BigTom   BigTom ist offline
Power User
 

Threadersteller
 
Registriert seit: 09/2001
Ort: 71063
Beiträge: 12.308

Aktuelles Fahrzeug:
Mercy S212 E350 CDi 4matic

BB-GT-xx
Ok.. nun zurück zum Thema.
Es gab ja 4 Postings zuvor die MEinung das mein Quietschen nichts mit dem Keilriemen zu tun hätte.. wegen dem "eingelegtem Gang".

Kann jemand dazu was sagen.. Welche Agregate sind in dem Kreislauf die "Kupplungsabhängig" sind???

Sobald der Gang drinne ist quietscht es, wenn ich auskupple dann hört's auf

Danke Big
Userpage von BigTom
Mit Zitat antworten
Alt 23.07.2002, 19:16     #9
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Hallo

Mein Tip: Ausrücklager der Kupplung

Gruß Jürgen
Mit Zitat antworten
Alt 02.08.2002, 10:02     #10
BigTom   BigTom ist offline
Power User
 

Threadersteller
 
Registriert seit: 09/2001
Ort: 71063
Beiträge: 12.308

Aktuelles Fahrzeug:
Mercy S212 E350 CDi 4matic

BB-GT-xx
So- grad komm ich vom Dealer.

Er meint es ist ein Ansauggeräusch!!!!

Der Wagen würde irgendwo Falschluft ziehen.. Er kann's net sagen aber er tippt auf die Ansaugkrümmer...

jetzt bin ich mal richtig ratlos!!!

Ist es schwer den ansaugkrümmer auszubauen??

Danke Big
Userpage von BigTom
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:07 Uhr.