BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 21.07.2002, 10:46     #1
Mattus CGN   Mattus CGN ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Ort: D-50674
Beiträge: 84

Aktuelles Fahrzeug:
325i Cabrio, 635 CSI
Motor unruhig...

Hallo
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 21.07.2002, 10:51     #2
Mattus CGN   Mattus CGN ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Ort: D-50674
Beiträge: 84

Aktuelles Fahrzeug:
325i Cabrio, 635 CSI
noch mal

da war ich wohl etwas schnell mit der Return Taste...

wenn mein Wagen (10/2000) ca. 2 Tage nicht bewegt wurde, habe ich das Gefühl, dass er nach dem Start die ersten 3 km unruhig läuft. Man spürt ein ganz leichtes schütteln. Das war ich nur von meinem Fiat barchetta gewohnt aber bei BMW??
Noch ein Problem nach längerer Fahrt beim Abstellen: beim Abstellen des Motors hört man was nach"klappern". Hört sich nicht gravierend an, ist aber vom Geräusch her weder Klimaanlage oder sonst was elektronisches, sondern eher mechanisch.

Hat das sonst einer ?

Gruß Markus
Mit Zitat antworten
Alt 21.07.2002, 11:00     #3
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Hallo,

dass Dein Wagen etwas unruhig läuft, könnte von den Reifen kommen. Wir hatten doch irgendwann vorgestern (?) mal einen Beitrag zu diesem Thema. (Verda**t, wie setzt man den hier ein? )

Wie lange dauert eigentlich das 'klappern' nach dem Abstellen?

Gruß Jürgen
Mit Zitat antworten
Alt 21.07.2002, 11:04     #4
Mattus CGN   Mattus CGN ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Ort: D-50674
Beiträge: 84

Aktuelles Fahrzeug:
325i Cabrio, 635 CSI
Hallo,

glaube nicht, dass die Reifen damit was zu tun haben. Ist ja nach ein paar Kilometern nicht mehr zu spüren.

Das "Klappern" ist nur ganz kurz zu hören, also kein richtiges Nachlaufen...

Gruß Markus
Mit Zitat antworten
Alt 21.07.2002, 11:09     #5
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Hi,

doch, das mit den Reifen kann schon stimmen. Wenn ich meinen 3er nach einer heißen Fahrt in die (kühle) Garage stelle, dann hab ich am nächsten Morgen sog. Standplatten im Reifen. Durch die Walkarbeit, die der Reifen beim fahren durchmacht, bügelts die Dinger nach kurzer Fahrtstecke wieder aus und der Reifen läuft wieder rund.

Klappern:
Kann es vielleicht sein, dass die Klima eingeschaltet war und dann der Kompressor zurückläuft? Das macht nämlich auch Geräusche.

Gruß Jürgen
Mit Zitat antworten
Alt 21.07.2002, 11:17     #6
Mattus CGN   Mattus CGN ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Ort: D-50674
Beiträge: 84

Aktuelles Fahrzeug:
325i Cabrio, 635 CSI
Das mit den Reifen hört sich irgendwie logisch an, aber zum Thema Klappern, Kloima war aus.
Mit Zitat antworten
Alt 22.07.2002, 09:41     #7
mobitom   mobitom ist offline
Junior Freak
  Benutzerbild von mobitom
 
Registriert seit: 07/2001
Ort: D-06***
Beiträge: 336

Aktuelles Fahrzeug:
Audi A3 Sportback /E46 Cabrio 318ci

HAL-TC ...
morgen...

...zum klappern kann man sagen "normal".....da sich nach Beendigung der Fahrt die Lüftungsklappen unabhängig von der Klima in ihre Ausgangsposition zurückstellen...


....unruhiges Laufen ...kommt mir auch manchmal so vor, aber das es an den Reifen liegt glaub ich eher weniger....

Gruß TOM
__________________
...seit 23.03.02 auch noch stolzer Papa... " die Krawalltüte ist mittlerweile schon 7 ... 2.Klasse, Schule macht Spass...immer noch
Userpage von mobitom
Mit Zitat antworten
Alt 22.07.2002, 18:55     #8
96erM3Limo   96erM3Limo ist offline
Junior Freak
  Benutzerbild von 96erM3Limo
 
Registriert seit: 06/2002
Ort: D-86825
Beiträge: 274

Aktuelles Fahrzeug:
Renault Clio, BMW Z4

MN-xx xxx
Hallo mobitom,

meinst Du mit "unruhiges Laufen" Dich oder Dein Auto?

Gruß Jürgen
Mit Zitat antworten
Alt 24.07.2002, 14:28     #9
norbert   norbert ist offline
User ist gesperrt
 
Registriert seit: 07/2002
Beiträge: 4.995
Unruhiger Motorlauf nach langer Standzeit

Kenne das Problem von meinem "alten" E46/325i.
Nach 2-3 tägiger Standzeit lief Motor unrund (fast wie ein 5-Zyl.).
Problem verschärfte sich bei extensivem Kurzstreckenbetrieb !
Händler riet mir öfters mal den Wagen auf der BAB zu bewegen und
tatsächlich: danach war die Sache erledigt.
Weiß auch von anderen E46/6-Zyl.-Fahrern, daß der Wagen auf
Kurzstreckenbetrieb mit "unwilligem" Startverhalten reagiert.
Gruß Norbert
Mit Zitat antworten
Alt 24.07.2002, 14:47     #10
sk8   sk8 ist offline
Senior Profi
  Benutzerbild von sk8
 
Registriert seit: 05/2002
Ort: A-7552 Stinatz Hauptplatz 1
Beiträge: 2.424

Aktuelles Fahrzeug:
E46 320Ci, HD-Sporty 1200ccm
Kann es sein, daß ein Marder sein Unwesen getrienen hat? Dieses Problem hatte ich mal bei meinem 280SE, der lief dann im Endeffekt wirklich nur auf 5 Zylinder und daß bei 1600kg
Schönen Gruß
Userpage von sk8
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:03 Uhr.