BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.07.2002, 11:24     #11
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i

Threadersteller
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Danke für die rasche Antwort. Ich werd das Teil demnächst mal genau prüfen lassen, um einem fälschlichen Austausch vorzubeugen. Der Wechsel wird eh ne ziemliche Sauerei werden, wegen dem Kühlwasser. Außerdem kommt man da ziemlich besch*** hin.

Gruss Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.07.2002, 19:24     #12
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i

Threadersteller
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Holla.

Falls es jemanden interessiert, ich war gestern in der freundlichen BMW-Werkstatt und hab das Ventil prüfen lassen und siehe da: kaputt. Gleich bestellt und heute einbauen lassen. Knackige 127 Teuro. Aber dafür bekommt meine Freundin jetzt keine Stinkefüsse mehr

Gruss Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten
Alt 23.07.2002, 22:49     #13
Jan Henning   Jan Henning ist offline
Power User
  Benutzerbild von Jan Henning
 
Registriert seit: 04/2001
Ort: D-49090 Osnabrück
Beiträge: 19.040

Aktuelles Fahrzeug:
BMW 335i Touring

OS-JH 75
Hallo

Siehst du - alles wird gut! - Und alles Gute hat seinen Preis....

Munter bleiben: Jan Henning
__________________
"Was ist das entwertendste was Sie dem Recht, welches wir respektieren sollen, antun können? - Erlassen und vollstrecken Sie ein Gesetz das des Schutzes unwürdig ist." Akane Tsunemori
328i Touring 330d Touring 335i Touring
Userpage von Jan Henning Spritmonitor von Jan Henning
Mit Zitat antworten
Alt 28.07.2002, 14:43     #14
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i

Threadersteller
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Hallo.

Jetzt muss ich das Thema doch nochmal aufgreifen. Seit dem Wechsel des Ventils ist es anders als vorher. Ich hab meinen Bimmer jetzt genau ein Jahr und bevor das Ventil kaputt gegangen ist, war das so: Temperaturrad auf blau -> kühle Luft. Temperaturrad auf rot -> warme Luft. Unabhängig von der im Display eingestellten Temperatur. So weit, so gut. Seit dem Tausch, ist die Funktionsweise etwas anders: Temperaturrad auf blau -> kühle Luft (wie bisher, unabhängig von der eingestellten Temp.). Jetzt kommt`s. Wenn ich das Temperaturrad auf rot drehe und die Anzeige im Display wie das ganze Jahr auf 21 Grad steht, kommt lauwarme Luft. Um warme Luft zu bekommen, muss ich es mit Hilfe der Temperatur im Display einstellen. Das stimmt doch nicht, oder ? Ich habe es mit einem E 46 Verglichen, und da ist es so, wie bei mir am Anfang. Entlüftet hab ich das Kühlsystem auch nochmal. Ich meine, so wie es jetzt bei mir ist, klingt es zwar logisch, aber so ist nicht die Wirkungsweise einer BMW-Klimaautomatik. Oder sollte ich mich das täuschen ?

Gruss Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten
Alt 28.07.2002, 15:10     #15
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Doch das ist schon normal so.

Also wenn jetzt Aussentemp. 30 Grad sind und du stellst den Regler auf rot wird da niemals warme Luft rauskommen sondern nur die von der Klimaautomatik "geregelte" Luft.
Stellst du ihn auf blau kommt die kalte Luft "ungeregelt" raus.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 28.07.2002, 15:32     #16
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i

Threadersteller
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Ich hab das abends bei 17 Grad Aussentemperatur getestet. Da kam, bei Stellung rot und 21 Grad nur lauwarme Luft raus. um warme Luft zu bekommen musste ich die Temperatur auf ca 25 Grad und aufwärts stellen. Wie gesagt, das war am Anfang nicht. Da war`s rot = warm und blau = kühl. So ist es beim E 46 definitiv auch.

Gruss Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten
Alt 28.07.2002, 15:41     #17
TV   TV ist offline
Junior Guru
  Benutzerbild von TV
 
Registriert seit: 04/2001
Beiträge: 3.598

Aktuelles Fahrzeug:
E39 530iT

MTL-XX XX
Du meinst du konntest vorher mit dem Blau/Rot Regler unabhängig davon was du an der Klimaautomatik eingestellt hattest heiss und kalt regeln? Also wenn du auf "rot" hattest kam da richtig heisse/warme Luft raus?

Zitat:
Ich hab das abends bei 17 Grad Aussentemperatur getestet. Da kam, bei Stellung rot und 21 Grad nur lauwarme Luft raus
und so muss es ja auch sein...draussen ist kälter als drinnen und so muss ein bißchen warme Luft rausströmen. Aber nur solange bis die eingestellten 21 Grad erreicht sind.
__________________
Gruss Torsten
Userpage von TV
Mit Zitat antworten
Alt 28.07.2002, 15:57     #18
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i

Threadersteller
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Zitat:
Du meinst du konntest vorher mit dem Blau/Rot Regler unabhängig davon was du an der Klimaautomatik eingestellt hattest heiss und kalt regeln? Also wenn du auf "rot" hattest kam da richtig heisse/warme Luft raus?
Genauso war es und ist es beim E 46 auch. Es ist ja nicht so, dass es mich jetzt stört, aber es ist halt nicht so wie am Anfang und ich wüsste gern warum. Sonst war es eine super Sache. War`s zu warm -> Rad in Richtung blau gedreht und umgekehrt.

Gruss Andi
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer
Userpage von Andi 328i
Mit Zitat antworten
Alt 31.07.2002, 10:09     #19
Andi 328i   Andi 328i ist offline
Senior Freak
  Benutzerbild von Andi 328i

Threadersteller
 
Registriert seit: 12/2001
Ort: Schwabenländle
Beiträge: 847

Aktuelles Fahrzeug:
Ford Mondeo 2.0 TDCi, Kawasaki ER-6n
Hallo mal wieder.

Ich war jetzt nochmal in der Werkstatt und hab da nochmal nachgehakt. Anscheinend ist es normal, wie es bei mir ist. Mit dem E 46 kann man es auch nicht vergleichen, da sei der "kühler-Kopf-Gedanke" nicht so stark wie beim E 36. Das soll heissen, dass beim E 36 eher etwas kühlere Luft auströmt als eingestellt.
Ich hätte mal eine Bitte an die E 36 Klimaautomatik-Fahrer unter euch. Stellt doch mal, bei einem Wetter wie heute (ca 19 Grad), die Temperatur im Display auf 21 Grad, das Rad ganz auf rot, die Luftverteilung auf die Oberkörperdüsen und die Lüftung auf eine höhere Stufe und berichtet bitte, ob und wie warm die Luft ist, die austritt. Dann mal auf 25 und 30 Grad stellen. Bei diesen eingestellten Temps kommt bei mir zunächst warme Luft, wird aber nach ca 2 min von selbst wieder kühler.

Gruss Andi, der gespannt auf eure Berichte ist
__________________
Mein Auto fährt auch ohne Wald !

Mei_Ex-Schätzle (Mit bestem Dank an Gonzo) -> ab jetzt mit Autogas

Mein Neuer

Geändert von Andi 328i (31.07.2002 um 10:48 Uhr)
Userpage von Andi 328i
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:34 Uhr.