BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 11.07.2002, 21:55     #1
Cabbi 3.0   Cabbi 3.0 ist offline
Senior Mitglied
  Benutzerbild von Cabbi 3.0

Threadersteller
 
Registriert seit: 07/2002
Ort: D-59425 Unna
Beiträge: 126

Aktuelles Fahrzeug:
F12, X3, Z1, Z3

UN-CC 40
Fragen zum Zirp-Modul

Folgendes Problem:

Hab das Blinkmodul von Sani mit Piezzo gekauft.
Da werkseitig die Blinkstatusmeldung beim schließen schon eingestellt ist, will
ich nur den Akustikton installieren.
Wer sich mit diesem Thema auskennt weiß, das zb. ein orangenes Kabel mit einem Blauen
verbunden werden muß.
Nun hab ich an besagten Stecker drei blaue Kabel-- welches ist richtig??
Egal welches??
Wer hat Erfahrung
Ein Dank für Hilfe.

Cabbi 3.0(330cic)
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 11.07.2002, 23:53     #2
Patrick-316ti   Patrick-316ti ist offline
User ist gesperrt
 
Registriert seit: 12/2001
Ort: Bayern
Beiträge: 2.005

Aktuelles Fahrzeug:
2 gesunde Füße & Ducati Monster 750
Hmmm.... ich dachte das CHRIPMODUL funzt nur bei E36 sollte doch irgendwann mal funzen gib im Forum bescheid.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 09:15 Uhr.