BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 07.03.2012, 23:49     #1
olle   olle ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 07/2004
Ort: D-93xxx
Beiträge: 56

Aktuelles Fahrzeug:
E30 Cabrio, 640i F06, Cobra
ständiger Reifendruckverlust RSC

Hallo,

ich habe ein Problem mit dem 116i meiner Frau.
Fzg (Bj 08) vom Händler gekauft im Februar letzten Jahres mit Sommer Reifen.
Ich hatte dann sofort zugegriffen, als ich ein Inserat (Privatkauf) von gut gebraucheten Winterreifen gelesen hatte.
4 Stk. M+S Good Year Eagle Ultra Grip A mit RSC in 195/55R16 auf Stahlfelgen mit org. Radabdeckung.
Also Wi-Räder gekauft, Zuhause montiert (natürlich Position beschriftet) und ab zur nächsten Tanke (~5km) zum Luftdruck-check.
Vorne Links sah es vor der Fahrt schon relativ wenig aus.
Nach der ersten Rechtskurve (Abbiegen in Einmündung) dann zsssch, restliche Luft auch noch raus. OK, dank RunFlat zur Tanke und alle 4 aufgefüllt.
Wenige Tage später:
Meine Frau kommt zu mir: Reifenluftdruck leuchtet auf => Wieder vorne links platt.
Ich, nach dem 3. mal zum Reifenhändler mit diesen einen Reifen.
Der Reifenhändler hat auf über 3bar aufgepumpt und kein Leck im Wasserbad entdeckt. Trotzdem habe ich bestellt: Reifen runter von der Felge, alles kontrollieren, neues Ventil und wieder rauf ziehen. Ergebnis nix gefunden und auch dannach wieder dicht =>OK.

Nach der Sommerreifen Saison im Herbst wieder Wi-Reifen drauf, anschl Luftdruck-check (keine besonderen Auffälligkeiten) und los gings.
Dann während der Weihnachtszeit, wir beide unterwegs, plötzlich Anzeige Luftdruck!
Sofort zur nächsten Tanke und siehe da, ca 1 bar zu wenig nun hinten links!
OK aufgefüllt und auch die restlichen kontrolliert =>alles OK...weiter ging es.

Aber, letzte Woche meine Frau unterwegs mit 2 Kinder, schneeglatte Fahrbahn, plötzlich wieder Anzeige Luftdruck! Dank RSC fuhr Sie weiter die restlichen 20km Heim, da wegen des Wetters eh keiner mehr als 60km/ auf der BAB fahren konnte.

Ich, am Abend wieder zur Tanke zum Luftdruckcheck und siehe da: Nun hinten rechts plötzlich nur noch 1,4bar, alle anderen OK.

Ich kann mir das ganze nicht mehr erklären. Kein schleichender Druckverlust und immer anderer Reifen?

Frage: Kann es sein, daß für Runflat andere Felgen benötigt werden und der Vorbesitzer aus Versehen die Reifen auf normale Felgen montieren ließ. geht das überhaupt?
Meine Theorie: Vielleicht ist hier ein geringer Unterschied in der Seitenwandführung, sodass der Luftdruck vielleicht noch hält, jedoch bei leichter Belastung (z.B. kleiner Bordstein) Druck verliert?

Bei den So-Rädern und auch bei meinem E61 gibts keinerlei Probleme mit Run Flat.

Wer kennt sich da aus oder hatte schon mal jemand so ein Problem?
Wie kann ich überprüfen ob die korrekten Felgen dabei sind, gibts ne Nummer?

Danke für Hinweise!

Gruß
Olle
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 09.03.2012, 07:46     #2
z8man   z8man ist offline
Senior Guru
  Benutzerbild von z8man
 
Registriert seit: 07/2002
Ort: 85445 Oberding
Beiträge: 5.737

Aktuelles Fahrzeug:
F11 + i01 + E34

ED
also normal klingt das nicht!
EIGENTLICH benötigen die Runflats keine besonderen Felgen, es wurde aber am Anfang immer empfholen, dass die Felgen den sog. EH2 Hump hat, um den Reifen im Falle eines Druckverlustes besser festzuhalten.

und nur so nebenbei - EIGENTLICH muss man einen Runflat auch entsorgen, wenn man die Runflat Eigenschaft 1x genutzt hat!
__________________
Grüße Flo
__________________
Mein Dicker, 535d F11 - Mein Stromer, i3 60Ah - Mein Youngtimer, 520iA E34
Userpage von z8man
Mit Zitat antworten
Alt 09.03.2012, 23:35     #3
Schleicher   Schleicher ist offline
Senior Profi
  Benutzerbild von Schleicher
 
Registriert seit: 03/2002
Beiträge: 2.684

Aktuelles Fahrzeug:
E61 530dA, E87 120iA
Die RFTs können auch beim Montieren beschädigt worden sein.
__________________
Straße naß, Fuß vom Gas. Straße trocken, rauf den Socken...
Spritmonitor von Schleicher
Mit Zitat antworten
Alt 10.03.2012, 09:45     #4
SirRichi   SirRichi ist offline
Guru
  Benutzerbild von SirRichi
 
Registriert seit: 09/2004
Ort: Grenchen, Schweiz
Beiträge: 4.403

Aktuelles Fahrzeug:
G12 & Duc

SO-*00*00
Evt. schadhafte Ventile verbaut. Ich hatte mal nach dem Aufziehen von neuen Reifen auf zwei Rädern einen Druckverlust von 0.2 die Woche, Ventile wurden getauscht und danach war es ok.

Gruss Richi
__________________
G12 Usergarage
Ducati Stand der Bilder: 26.05.15
--> Der AutoBrill GmbH Pflegeshop im Web <--
Userpage von SirRichi
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
5er E60 ff. E60 Reifendruckverlust Fehler Mardan Fünfer 5 28.01.2010 19:39
5er E60 ff. Reifendruckverlust (Warnmeldung) Chris360 Fünfer 26 22.05.2009 15:33
Z4 E85 ff. Welcher RSC Reifen für Nässe? Stefan1 Z-Reihe 4 21.05.2007 08:21
RSC Reifen beim E46 ohne RDC.. was sagt der TüV? willi 330d h&s Automobiles Allerlei 1 11.05.2005 12:24
Verkaufe: 18" Sternspeiche mit RSC Reifen Voider Biete / Tausche 2 12.05.2004 09:21








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:20 Uhr.