BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 01.12.2010, 16:35     #11
MSurfor   MSurfor ist offline
Profi
  Benutzerbild von MSurfor
 
Registriert seit: 10/2006
Ort: München "Vorstufe zum Paradies"
Beiträge: 1.858

Aktuelles Fahrzeug:
Triumph Street Triple R, B58
Zitat:
Zitat von powders Beitrag anzeigen
Servus,

StartStopp bin ich ja nicht betroffen, da Automatik.
Inwiefern da Eff. Dynamics noch integriert ist, weiß ich nicht.

Ich glaube ich sollte mal vorsichtshalber ein Starthilfekabel im Auto verstauen,
da ich heute Abend wohl im freien Parken muss und nicht mehr zur Werkstatt komme

Wen würdet Ihr Anrufen? ADAC Mitglied bin ich nicht - BMW selbst, wenn er nicht mehr zu starten ist?

Hi,

also 11km einfach, sollten normalerweise reichen um die Batterie ausreichend zu laden. Nichtsdestotrotz, lass mal die Werkstatt mit dem Tester auslesen, der Intelligente Batteriesensor schlüsselt das schon recht schön auf, was an einer zu hohen Entladung Schuld trägt.

Und falls dir Morgen wirklich der Saft ausgeht, ruf das Service Mobil, das ist für dich kostenlos

Gruß MSurfor
Spritmonitor von MSurfor
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 02.12.2010, 08:09     #12
powders   powders ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 04/2004
Beiträge: 7.829

Aktuelles Fahrzeug:
3er Touring F31, Sharan Cup 2.0TDI
So, gestern Abend wars soweit. Nix ging mehr am Firmenparkplatz.

Hab dann einen Nachbarn gefragt, der mir geholfen hat und die Karre fremdgestartet.
Die Geschichte war so:

- Auto springt nicht an, fremdstarten -> Danke BMW!
- Umweg fahren, damit die Batterie geladen wird -> GENIAL!
- aufm Umweg in den Stau kommen -> SUPER!
- 2h auf der Landstraße im Stau stehen, Schnupftabak wird leer, der Tank auch!
- die Reservelampe wird immer zittriger, Rest-KM Anzeige ist ins Negative gerutscht
- Kein Handynetz haben, DANKE O2!
- Komm ich noch zur Avanti Tanke, oder geht die Scheißkarre vorher aus - und ich blockier den Verkehr...
Aber:
Wissen, daß man gleich jemand in den Arm schließen kann: priceless

Nunja. Das komische ist:

Ich war heute Nacht bei der Freundin, da ist er die ganze Nacht draußen gestanden.
Ich war mir schon fast sicher, daß er sich nicht mehr starten lässt.
Was war: Problemlos angesprungen!

Ich habe gestern noch vorsichtshalber meinen SnapIN Adapter ausgebaut. Der kam nämlich vor 4 Wochen rein. Kann das sein daß der Strom einfach so zieht?

Wiegesagt, heute Problemlos bei -15 °C angesprungen. Gestern bin ich auch nicht wirklich weit gefahren, so daß die Batterie großartig aufgeladen werden konnte (ca. 10km).

Das einzigste, was am Auto geändert wurde, war vor ca. 4 Wochen eben der SnapIn Adapter. Handy war nicht drin.

Etwas verwirrt.. Bin gespannt wie es heute Abend ist.
Mit Zitat antworten
Alt 02.12.2010, 09:15     #13
Bolygo   Bolygo ist offline
Senior Guru
 
 
Registriert seit: 04/2004
Ort: München
Beiträge: 5.167

Aktuelles Fahrzeug:
F10 520d

M-DK-XXXX
Zitat:
Zitat von powders Beitrag anzeigen
Ich habe gestern noch vorsichtshalber meinen SnapIN Adapter ausgebaut. Der kam nämlich vor 4 Wochen rein. Kann das sein daß der Strom einfach so zieht?
Das kann schon sein, die Billigst-Produkte aus China sind meist extrem schlecht designt.

Hatte letztens wieder so eine China-Elektronik in der Hand gehabt, unfaßbar. Stand der 60er Jahre, per Hand zusammengepfriemelt.
__________________
"Wer Visionen hat, sollte zum Arzt gehen" - Helmut Schmidt
Mit Zitat antworten
Alt 02.12.2010, 09:44     #14
Dat_T   Dat_T ist offline
Junior Profi
  Benutzerbild von Dat_T
 
Registriert seit: 01/2004
Beiträge: 1.114

Aktuelles Fahrzeug:
X1 20d Xdrive (E84)

NE-xx xxxx
Der Snap-In Adapter kann natürlich die Ursache sein, hatte letztens einen Beitrag im 3er Forum gelesen, bei dem es auch ein Adapter für ein iPhone/iPod war.

Teste doch mal, einfach ein paar Tage raus lassen und wie normal fahren. Kalt genug ist es ja.
__________________
Welcome to xDrive Mountain
Userpage von Dat_T Spritmonitor von Dat_T
Mit Zitat antworten
Alt 02.12.2010, 13:09     #15
powders   powders ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 04/2004
Beiträge: 7.829

Aktuelles Fahrzeug:
3er Touring F31, Sharan Cup 2.0TDI
Dat wär schon n Ding, wenn der Snap-in Adapter Schuld wäre...

Google hat ausgespuckt, daß einer das Problem mal bei nem E90 hatte..

Wenn dem so ist, dann bekommt mein Händler den um die Ohren gehauen..
Mit Zitat antworten
Alt 02.12.2010, 22:47     #16
Fastisfast2fast   Fastisfast2fast ist offline
Power User
  Benutzerbild von Fastisfast2fast
 
Registriert seit: 07/2004
Beiträge: 20.504

Aktuelles Fahrzeug:
320d E46 touring '04, 132 Kw "regelint" ;-)
Zitat:
Zitat von powders Beitrag anzeigen
So, gestern Abend wars soweit. Nix ging mehr am Firmenparkplatz.
Du verwirrter, pricelesser Prowders , kann es sein, dass das die Früchte der Start-Stop-Automatik sind?

Eine 2 Jahre junge Batterie macht beim ersten Wintereinbruch schlapp ?!
Userpage von Fastisfast2fast
Mit Zitat antworten
Alt 03.12.2010, 08:47     #17
powders   powders ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 04/2004
Beiträge: 7.829

Aktuelles Fahrzeug:
3er Touring F31, Sharan Cup 2.0TDI
Servus,

heute Morgen in der TG nochmal das gleiche Spiel. (bei +4°C), Fremdgestartet.

Habe jetzt mit dem Meister telefoniert, der meinte, daß es eigentlich nicht an der 2 Jahre alten Batterie liegen kann. Kurzstreckenbetrieb fällt bei 15km einfach / täglich ja auch fast aus.

Er meinte jetzt, ich solle mal die Batterie voll laden, um mal zu schauen, was passiert.
Evtl. gibts ja irgendwo anders einen Verbraucher, der ständig zieht.

Meine Frage:

Ich habe hier ein Ladegerät, bei dem ich nicht sicher bin, obs passt:

Ich habe auf "Autobatterie", also 80AH umgestellt. Angezeigt wurde auf dem Ladegerät gleich beim anklemmen 9A. Max Anzeige ist 12A. Das geht jetzt flux nach oben. Das würde ja heißen, daß die Batterie gar nicht so leer war, wie sie ausgesehen hat, oder?
ODer ist das Ladegerät zu klein?

Auf der Batterie steht: 12V, 80Ah, 800A.

Wenn die Anzeige bei 12A beim Ladegerät ist, ist die Batterie dann voll?
Oder ist das Ladegerät zu klein?

Danke

Markus

@ fastistfast2fast:

Am StartStopp liegts nicht, habe ich nicht (da Automatik).
Mit Zitat antworten
Alt 03.12.2010, 10:50     #18
Der Jens  
Gast
 
Beiträge: n/a
Zitat:
Zitat von powders Beitrag anzeigen
Meine Frage:

Ich habe hier ein Ladegerät, bei dem ich nicht sicher bin, obs passt:

Ich habe auf "Autobatterie", also 80AH umgestellt. Angezeigt wurde auf dem Ladegerät gleich beim anklemmen 9A. Max Anzeige ist 12A. Das geht jetzt flux nach oben. Das würde ja heißen, daß die Batterie gar nicht so leer war, wie sie ausgesehen hat, oder?
ODer ist das Ladegerät zu klein?

Auf der Batterie steht: 12V, 80Ah, 800A.

Wenn die Anzeige bei 12A beim Ladegerät ist, ist die Batterie dann voll?
Oder ist das Ladegerät zu klein?
Du wirfst hier Batteriekapazität (Ah), Ladestrom (A), Maximale Stromabgabe (A) und Spannung (V) lustig durcheinander.

A = Ampere = Stromfluß
Vergleicht man das Elektrische System mit einer Wasserleitung, dann ist der Strom die Wassermenge die pro Zeiteinheit durch das Rohr fließt.

V = Volt = Elektrische Spannung
Das entspricht quasi dem Wasser Druck der in der Wasserleitung herrscht

Ah = Ampere*Stunde = Batteriekapazität
80Ah bedeutet daß die Batterie 10 Stunden lang einen Strom von 8 Ampere abgeben kann, bis sie leer ist.
Das entspricht quasi dem Fassungsvermögen eines Wasserbehälters

Die 800A sind der maximale Strom, den Deine Batterie kurzfristig liefern kann. Das ist für den Startvorgang des Motors relevant, aber nicht für den Ladevorgang.

Wenn man eine komplett leere 80Ah Batterie 8 Stunden lang mit 10 Ampere lädt, dann ist sie voll. Theoretisch. Praktisch gibt es dabei Verluste, weshalb die Batterie tatsächlich etwas länger braucht um voll zu sein.

Die 9 bzw. 12 Ampere die Dein Ladegerät anzeigt, sind der Ladestrom und ein üblicher Wert für Batterien dieser Größe. Mit der Nennspannung von 12 Volt hat das nichts zu tun.
Ein Ladestrom von 12 Ampere heißt nicht, daß die Batterie voll ist, genausowenig wie 9 Ampere bedeuten, daß die Spannung 9 Volt beträgt.
Mit Zitat antworten
Alt 03.12.2010, 11:15     #19
powders   powders ist offline
Senior Guru
 

Threadersteller
 
Registriert seit: 04/2004
Beiträge: 7.829

Aktuelles Fahrzeug:
3er Touring F31, Sharan Cup 2.0TDI
Jens, danke für die Aufklärung.

Spannungslehre 8. Klasse Gymnasium ist schon ein paar Jährchen her.

Doof nur, daß das Ladegerät keine Ladestandsanzeige hat. Nunja, mal schauen, was es so bringt. Leider kann ich nicht über Nacht laden, da ich in der TG keinen Anschluss habe. Hier am Firmenparkplatz gehts notdürftig heute für ca. 4h.

Was ich auch nicht verstehe: Moderne Fahrzeuge haben alle möglichen Anzeigeinstrumente. Nur keine Batterieladestandsanzeige. Schade eigentlich.

Der 1er hat das "Werkstatt-Symbol" und "Erhöhte Batterieentladung" im Display angezeigt. Da wars aber schon zu spät. Lustig ist auch, daß man sämtliche Verbraucher (Licht usw.) gar nicht gänzlich ausschalten kann. Auch auf Stellung "0" ist das Licht an.

Nunja. Jetzt bin ich mal gespannt, was das Laden bringt. Ich hoffe nicht, daß es an der Elektronik weiter fehlt, der Meister hat mir schon von nem E90 erzählt, der schon 2 Wochen in der Werkstatt steht, aber der Herd des Verbrauchs einfach nicht gefunden wird. Auch da ist die Batterie andauernd leer.

Snap-IN Adapter ist übrigens draußen, bleibt erstmal draußen.
Mit Zitat antworten
Alt 03.12.2010, 13:24     #20
wolla   wolla ist offline
Profi
  Benutzerbild von wolla
 
Registriert seit: 04/2001
Ort: 42655 Solingen
Beiträge: 1.571

Aktuelles Fahrzeug:
BMW E61, Wohnmobil Knaus 608 K

SG-CW....
Moin,

einfach mal mit nem Multimeter den Ruhestrom messen, oder messen lassen. Der sollte bei dem Einser bei ca. 0,02 Ampere liegen. Wenns mehr ist, ist etwas faul.

Gruß Wolfgang
__________________
http://stores.ebay.de/CELLARworx-Filterexperte?_rdc=1 Filter für alle gängigen Fahrzeuge zum Superpreis. NEU, jetzt auch Motoröl im Angebot. Treffmitglieder erhalten 5% Rabatt.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3er E46 Batterie Befestigung Alexander84 Dreier / Vierer 2 26.01.2006 15:04
5er E39 Schöne Bescherung - Zweite defekte Batterie in 2 Monaten mister-ac Fünfer 4 26.12.2004 17:23
5er E39 Batterie zum Xten.... Dieselcruiser Fünfer 10 18.10.2004 16:45
3er E36 320i Cabrio: Neue Batterie nach einer Woche leer loennermo Dreier / Vierer 6 23.02.2003 21:57
Batterie Spannung zu niedrig? wivi2k Automobiles Allerlei 7 11.07.2002 14:45








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 14:09 Uhr.