BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 26.03.2009, 16:01     #21
oeki74   oeki74 ist offline
Junior Freak
  Benutzerbild von oeki74

Threadersteller
 
Registriert seit: 01/2002
Ort: D-84030 Landshut
Beiträge: 340

Aktuelles Fahrzeug:
2 und 4 Räder

LA-xx-xxx
Ja, hab ihn grad vorher geholt.
Da war er kalt, da die Werkstatt den Wagen gestern Abend schon bekommen hat und gleich in die Halle zum Programmierplatz gestellt hat. Wurde heute morgen um ca. 11.00 nach Prog blos ein paar Meter aus der Halle wieder rausgerollt und sofort abgestellt, da der Meister mit mir zusammen Nachmittags auf Probefahrt (PF) gehen wollte.
Und siehe da bei der PF, kein Problem mehr. Der Schlag im kalten Zustand ist vollkommen weg (sogar der leichte Ruck wenn er warm ist) und Kraftschluss ist jetzt wie in M/S auch in D sofort da. Keine Gedenksekunde mehr.

Schalten tut er (zumindestens subjektiv) auch besser bzw. komfortabler.

Melde mich die Tage falls sich wieder erwarten dennoch eine Verschlechterung einstellen sollte.

Gruß
Mario
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 29.03.2009, 11:36     #22
holsteiner   holsteiner ist offline
Junior Guru
  Benutzerbild von holsteiner
 
Registriert seit: 03/2001
Beiträge: 3.041

Aktuelles Fahrzeug:
E46 323iA,geb.29.10.1998

SE-IT 1998
Zitat:
Original geschrieben von oeki74

Problem:
Es kann bei der Warmlaufphase des Fahrzeugs inkl. einem ein längerern Stop (größer 45 Sekunden), z.B. an einer roten Ampel, beim anschließenden Anfahren zu einem harten Schaltstoß kommen.
Nach einer Fahrstrecke von 3 bis 4 Kilometern tritt das Fehlerbild nicht mehr auf.

Betroffene Fahrzeuge: mit Automatikgetriebe 6HP19TÜ
E60, E61 mit Motor N52K, N53, N54, M57T2
Produktionszeitraum: Februar 2007 bis August 2007
E70 mit Motor N52K
Produktionszeitraum: Oktober 2006 bis August 2007
E81 mit Motor N43, N47
Produktionszeitraum: März 2007 bis August 2007
E87 mit Motor N43, N47
Produktionszeitraum: Februar 2007 bis August 2007
E90, E91 mit Motor N54, M57T2
Produktionszeitraum: März 2007 bis August 2007
E92, E93 mit Motor N43, N47, N51, N52K, N53, N54, M57T2
Produktionszeitraum: September 2006 bis August 2007

Dran "Schuld" ist:
Ungünstige Getriebe-SW: Standabkopplung des Automatikgetriebes unkomfortabel.

Lösung ist:
Deaktivierung Standabkopplung Automatikgetriebe ->> Datenstände der Getriebesteuerung aktualisieren (Meister meinte größer/gleich V27).

Mir ist jetzt geholfen und ich hoffe dieses Thema hilft auch einigen von Euch.

Viele Grüße ans Forum und allzeit Freude am Fahren!
Mario
Merkwürdig ist, dass der 325iA EZ 2005 mit N52 Maschine in der Aufstellung fehlt. Das gelegentliche Rucken ist mir vor Jahren auch schon sehr negativ aufgefallen.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 21:38 Uhr.