BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 14.12.2008, 15:34     #1
hph   hph ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 10/2007
Beiträge: 19
Radiostörgeräusche

Hallo Zusammen,

ich fahre einen Einser BMW Bauj.11/2007, und habe folgendes Problem, sobald ich die Heckscheibenheizung einschalte, stört das Radio auf allen Frequenzen, ein Wechsel der Antenne brachte keinen Erfolg. Hat noch jemand einen Tipp was ich noch versuchen kann um das Problem zu beseitigen?
VG HP
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 31.12.2008, 18:49     #2
Heggi   Heggi ist offline
Senior Guru
  Benutzerbild von Heggi
 
Registriert seit: 03/2004
Beiträge: 7.965
Du hast doch noch Gewährleistung auf dem Auto. Wieso delegierst Du das Problem nicht an Deinen Freundlichen??
__________________

Mit Zitat antworten
Alt 31.12.2008, 19:26     #3
E46318i   E46318i ist offline
Senior Guru
 
 
Registriert seit: 01/2003
Beiträge: 8.098

Aktuelles Fahrzeug:
E46 318i 1,9l Limo (M43TÜB19OL) + E46 320i 2,2l FL Limo (M54B22)
Ich schätze mal, weil der ihm nicht helfen kann (angesprochener Antennentausch)?
__________________
E46318i
Mit Zitat antworten
Alt 31.12.2008, 19:29     #4
Heggi   Heggi ist offline
Senior Guru
  Benutzerbild von Heggi
 
Registriert seit: 03/2004
Beiträge: 7.965
Ja dann muß halt noch was anderes ausgetauscht werden. Mein Bruder hatte sowas mal bei seinem Mini.

Wenn ich mich richtig erinnere, war irgendwo ein Massekabel lose.
__________________

Mit Zitat antworten
Alt 12.01.2009, 14:23     #5
corny   corny ist offline
Junior Freak
 
 
Registriert seit: 02/2006
Beiträge: 299

Aktuelles Fahrzeug:
316i
Re: Radiostörgeräusche

Zitat:
Original geschrieben von hph
Hallo Zusammen,

ich fahre einen Einser BMW Bauj.11/2007, und habe folgendes Problem, sobald ich die Heckscheibenheizung einschalte, stört das Radio auf allen Frequenzen, ein Wechsel der Antenne brachte keinen Erfolg. Hat noch jemand einen Tipp was ich noch versuchen kann um das Problem zu beseitigen?
VG HP


hph,Und? was war es?
Mit Zitat antworten
Alt 13.01.2009, 06:59     #6
Bibbes   Bibbes ist offline
Senior Mitglied
  Benutzerbild von Bibbes
 
Registriert seit: 04/2003
Ort: 57462 Olpe
Beiträge: 119

Aktuelles Fahrzeug:
320d/ E90 FL 07/2011 und 118d/ F20 - 03/2013

SI-GL...
Also bei unserem Einser (116i) gab es 2 mal diese Art der Probleme:

1) Die UKW-Antenne ist in der Heckscheibe integriert, die Antenne auf dem Dach ist nur für Mittelwelle, d.h. es muss die Heckscheibe getauscht werden, weil da vermutlich ein Empfangsdraht gerissen ist. Kann man aber auch versuchen, mit Silberlot zu verbinden, einfach mal im Dunklen die Heckscheibenheizung anmachen und prüfen, ob da an den Heizdrähten kleine Funken überschlagen, das ist die Stelle zum Flicken.

2) Die Zündspulen waren mal defekt, nach dem Austausch war das Radio wieder bestens auf Empfang.
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 22:40 Uhr.