BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Einser / Zweier
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 23.03.2008, 20:10     #1
rookie325ci   rookie325ci ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2004
Ort: L
Beiträge: 27

Aktuelles Fahrzeug:
118d, 520d Touring
wisch wasch anlage vorn out of order

Hi, hab ein kleenes Problem mit meiner WischWasch Anlage vorne. Der Motor hört man arbeiten aber es kommt kein Wasser raus, Anlage hinten funzt 1a.

Kann es sein dass Dreck im Wassertank drinne ist, ggf wie kriegt man die Sauerei raus?

Danke im voraus

liebe grüsse
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 23.03.2008, 21:17     #2
NORDHAG   NORDHAG ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 30
Spritzdüsen eingefroren/verstopft, Wasser im Schlauch (bis Spritzdüsen) eingefroren.
Mit Zitat antworten
Alt 23.03.2008, 21:24     #3
rookie325ci   rookie325ci ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2004
Ort: L
Beiträge: 27

Aktuelles Fahrzeug:
118d, 520d Touring
hab mal die Schläuche abgemacht von den Düsen, da ist Wasser drin. als diese dann getrennt waren habe ich einen Test gemacht, da kam aber auch nicht viel heraus. Ich probiere morgen den Tank leer zu pumpen. Mal kuckn was dabei rauskommt. Gefroren war definitiv nichts.
Mit Zitat antworten
Alt 23.03.2008, 21:56     #4
Schwabinger7   Schwabinger7 ist offline
Senior Profi
  Benutzerbild von Schwabinger7
 
Registriert seit: 04/2003
Beiträge: 2.591

Aktuelles Fahrzeug:
[F25] X3 30d M (2013) ___ [E92] 330iA M (2008) ____ [KTM] 1190 Adventure R (2015) ___
Könnte gut sein das da Schmutz im Behälter ist und was verstopft. BMW spart ja mittlerweile schon am Sieb für den WiWa-Behälter, beim E39 war's noch drin.

Gruss,
Stephan
__________________

DSC OFF - T-Shirts
Extra Bavariam nulla vita, et si est vita, non est ita.
Userpage von Schwabinger7 Spritmonitor von Schwabinger7
Mit Zitat antworten
Alt 24.03.2008, 08:57     #5
rookie325ci   rookie325ci ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2004
Ort: L
Beiträge: 27

Aktuelles Fahrzeug:
118d, 520d Touring
hat jemand nen tipp fürs auspumpen?
Mit Zitat antworten
Alt 24.03.2008, 09:55     #6
Schwabinger7   Schwabinger7 ist offline
Senior Profi
  Benutzerbild von Schwabinger7
 
Registriert seit: 04/2003
Beiträge: 2.591

Aktuelles Fahrzeug:
[F25] X3 30d M (2013) ___ [E92] 330iA M (2008) ____ [KTM] 1190 Adventure R (2015) ___
Ich würde statt auspumpen die Pumpe vom Behälter abziehen und auf diese Weise entleeren. Dann kann man außerdem auch gleich die Pumpe vernünftig auf Funktion prüfen.
__________________

DSC OFF - T-Shirts
Extra Bavariam nulla vita, et si est vita, non est ita.
Userpage von Schwabinger7 Spritmonitor von Schwabinger7
Mit Zitat antworten
Alt 24.03.2008, 19:26     #7
NORDHAG   NORDHAG ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 30
Jede Pumpe im Wasserbehälter hat einen eigenen Sieb.

Scheibenwaschpumpe ausbauen: Vorderrad rechts abnehmen, Abdeckung Radhaus vorn rechts ausbauen, Blinkleuchte rechts ausbauen, Schraube am Wasserbehälter lösen und Wasserbehälter vorziehen.
Mit Zitat antworten
Alt 24.03.2008, 21:04     #8
rookie325ci   rookie325ci ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2004
Ort: L
Beiträge: 27

Aktuelles Fahrzeug:
118d, 520d Touring
WOW! Das gibt jede menge Spass..... wusste nicht dass es so "kompliziert" sei das Ding auszubauen. Ich probiere zuerst es auszupumpen....ehe ich mich "mechanisch" an das Teil ranmache.....


Danke schon mal


Grüsse
Mit Zitat antworten
Alt 25.03.2008, 18:53     #9
NORDHAG   NORDHAG ist offline
Junior Mitglied
 
 
Registriert seit: 12/2005
Beiträge: 30
Ja, kannst bei mir vorbeifahren. Hab den Wasserbehälter schon 3-4 mal aus/eingebaut Am besten noch eine neue Pumpe bei eBay und Buchse Schlauchleitung+Sieb beim besorgen.

Geändert von NORDHAG (25.03.2008 um 19:02 Uhr)
Mit Zitat antworten
Alt 25.03.2008, 19:35     #10
rookie325ci   rookie325ci ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 02/2004
Ort: L
Beiträge: 27

Aktuelles Fahrzeug:
118d, 520d Touring
das Teil hat noch Garantie bis 08/2008, da glaub ich lohnt sich der Weg zum Händler noch...

hab heute mal alles ausgepumpt, wirklich alles, aber der Motor klingt nicht gut, so ein stottern, aber für die Heckscheibe alles okay..

danke mal

grüsse aus luxemburg
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Einser / Zweier

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 12:21 Uhr.