BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 18.05.2002, 18:59     #1
Alex_316i   Alex_316i ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Beiträge: 68

Aktuelles Fahrzeug:
E36 316i Coupe
Rückleuchten Problem

Hi ! Hab bei mir die standart Rückleuchten durch weiß/rote (von www.sanituning.de) ersetzt !
Ging alles wunderbar aber jetzt geht nur noch das rechte Bremslicht !!! (links geht das Bremslicht garnicht ...sonst geht aber alles)

Hab jetzt mal die alten Rückleuchten hergenommen und dabei hat sich folgendes ergeben :

1. links: neue rechts: neue --> Bremslicht links geht nicht !
2. links: alte rechts: neue --> Bremslicht links (orginal !!!) geht auch nicht mehr !!!
3. links: alte rechts: alte --> geht alles (also auch das Bremslicht links)
4. links: neue rechts: alte --> geht alles (?!?!?!?!?!?!)

Schlussfolgerung: Es liegt NICHT an : Sicherung / Birne / Fassung / Leitplatine / Kabel / Kabelbaum usw. !!!!

Es muss mit der Pin Belegung bzw. mit der Schaltung zusammenhängen (s. Fall 4.)


Versteht ihr da noch irgendwas ???
Also ich weis echt net was ich noch machen soll ?!

Wäre für jede Hilfe dankbar ! AlexFerstl@t-online.de
ICQ: 106845630
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.05.2002, 20:13     #2
HAN Oli   HAN Oli ist offline
Senior Guru
 
 
Registriert seit: 05/2001
Ort: Saarland
Beiträge: 5.592

Aktuelles Fahrzeug:
328 Touring
ich kenn was ähnliches von in.pros: da bekommt die fassung , da steht ja so ein kleiner nibbel ab der kontakt aufnimmt mit der leiterplatte, keinen bzw. unzureichend kontakt. kann man mit nem stück alufolie (glanz nach aussen) leicht überbrücken, wenn man das kleine fitzelchen dazwischenschiebt.
vielleicht hilfts ja...
__________________
cu, HAN Oli
_____
Userpage von HAN Oli
Mit Zitat antworten
Alt 18.05.2002, 20:30     #3
Alex_316i   Alex_316i ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Beiträge: 68

Aktuelles Fahrzeug:
E36 316i Coupe
Danke für deine Hilfe ...das kann es aber nicht sein da ja die neue Rückleuchte links komplett funktioniert (also auch Bremslicht) allerdings nur in Komination mit der alten Rückleuchte rechts (siehe 4.) !

Wenn ich nur die neuen nehm dann geht die linke Bremsleuchte sofort nicht mehr !
Mit Zitat antworten
Alt 18.05.2002, 21:10     #4
TaRdUz   TaRdUz ist offline
Freak
  Benutzerbild von TaRdUz
 
Registriert seit: 05/2002
Ort: Kassel
Beiträge: 509

Aktuelles Fahrzeug:
e46

KS-u75
Hi

Was hast du für ein Modell ?? vieleicht ein e36
Kenne viele die das gleiche Problem haben auch mit Orginal leuchten,kann sein das es eine Typische e36 Krankheit ist
__________________

Userpage von TaRdUz
Mit Zitat antworten
Alt 18.05.2002, 22:47     #5
sanituning   sanituning ist offline
Guru
  Benutzerbild von sanituning
 
Registriert seit: 03/2001
Ort: D-58769 Nachrodt
Beiträge: 4.114

Aktuelles Fahrzeug:
E30 325i M Technik 2: 2,5 24V

MK-SN 74
ich wuerde mal nachmessen ob ueberhaupt strom an der lampenfassung ankommt.hoert sich vieleicht jetzt dumm an,aber hast du mal ne andere birne versucht?habe schon oft birnen gehabt die optisch heil waren,waren aber defekt.ansonsten wuerde ich mal einen kabelbruch oder eine nicht korrekte verbindung des kabels in den kombistecker vermuten.

gruss sascha
__________________
ex flammis orior
Mit Zitat antworten
Alt 18.05.2002, 23:27     #6
Alex_316i   Alex_316i ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Beiträge: 68

Aktuelles Fahrzeug:
E36 316i Coupe
achso Sascha schonwieder ausm Urlaub zurück ?!

Also Strom muss da ja hinfliessen da die Rückleuchte links ja in Verbindung mit der alten (orig.) Rückleuchte rechts einwandfrei funktioniert (also auch das Bremslicht !) (Siehe oben 4.)

Also Sicherung / Birne / Fassung / Leitplatine / Kabel / Kabelbaum usw. hab ich alles getestet kann ich ausschliessen ! (siehe oben 1. - 4.)

Übrigens habe ich KEIN CheckControl vieleicht liegt es daran ?!

Hatte ihr das Problem noch nie ???

Wäre dankbar für weitere Hilfe !
Mit Zitat antworten
Alt 18.05.2002, 23:43     #7
sanituning   sanituning ist offline
Guru
  Benutzerbild von sanituning
 
Registriert seit: 03/2001
Ort: D-58769 Nachrodt
Beiträge: 4.114

Aktuelles Fahrzeug:
E30 325i M Technik 2: 2,5 24V

MK-SN 74
das meine ich nicht,du sollst mal messen ob an der birnenfassung in der rueckleuchte der strom ankommt wenn du den stecker der leuchte mit dem im auto verbunden hast,das du strom im auto bis zum ruecklicht hast habe ich schon verstanden.ich bin bloss der meinung das ein kabel der rueckleuchte selber und zwar das zur lampenfassung kein strom weiterfuehrt.das wuerde auf einen kabelbruch oder eine nicht vernuenftige loetverbindung hindeuten.
das problem hatte ich bisher noch nicht.

gruss sascha
__________________
ex flammis orior
Mit Zitat antworten
Alt 19.05.2002, 00:02     #8
Nico320   Nico320 ist offline
Profi
  Benutzerbild von Nico320
 
Registriert seit: 03/2001
Ort: Berlin
Beiträge: 1.620

Aktuelles Fahrzeug:
E39 525iA Touring
Hallo

Wurde in diesem Thread schon besprochen. Er hatte das gleich Problem.

Gruß Nico
__________________
Userpage

Es ist derjenige klar im Vorteil, der nicht nur lesen kann, sondern von dieser Fähigkeit auch Gebrauch macht!
Userpage von Nico320
Mit Zitat antworten
Alt 19.05.2002, 00:28     #9
Alex_316i   Alex_316i ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2002
Beiträge: 68

Aktuelles Fahrzeug:
E36 316i Coupe
@sani
an der birnenfassung in der Rueckleuchte (links Bremslicht) MUSS ja Strom ankommen da sie ja teilweise wunderbar funktioniert, nur eben NUR in Verbindung mit der alten Rückleuchte rechts ! (siehe oben unter 4. !!!)

Ich verstehs ja auch nicht mehr !
Mit Zitat antworten
Alt 19.05.2002, 00:30     #10
sanituning   sanituning ist offline
Guru
  Benutzerbild von sanituning
 
Registriert seit: 03/2001
Ort: D-58769 Nachrodt
Beiträge: 4.114

Aktuelles Fahrzeug:
E30 325i M Technik 2: 2,5 24V

MK-SN 74
sorry,aber da kann ich auch nicht helfen.begib dich mal in die haende eines sachkundigen elektrikers.ist mehr als seltsam.

gruss sascha
__________________
ex flammis orior
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 11:34 Uhr.