BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 17.05.2002, 18:51     #1
wschoening   wschoening ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 13

Aktuelles Fahrzeug:
320 Cabrio E36
e36 Cabrio Verdeck öffnet nicht mehr

Hallo BMW-Fahrer,

verfolge nun schon seit längerem mit großer Begeisterung die
Diskussionen dieses Forums und habe mich jetzt endlich registriert,
um auch mal meinen Senf dazu geben zu können :-)
Doch zunächst mal brauch ich euren.
Habe mir vor ein paar Monaten ein 320 Cabrio gekauft und habe seit
heute folgendes Problem:
Beim halbautomatischen Verdeck muss man das Verdeck ja zunächst
mal etwas anheben, um die Dichtung hinten zu lösen. Ich war nur leider
bei dem tollen Wetter etwas zu euphorisch und habe das Verdeck zu
scheinbar zu weit angehoben. Danach sprang der Verdeckmotor nicht
mehr an. Das tut er auch jetzt noch nicht. Hab es nochmal geschlossen
usw. Wisst ihr wo das Prblem liegen könnte ???

Vielen Dank im Voraus bin echt verzweifelt bei dem schönen Wetter :-(
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 18.05.2002, 18:42     #2
david325   david325 ist offline
Senior Profi
  Benutzerbild von david325
 
Registriert seit: 01/2002
Ort: D-85305 Jetzendorf
Beiträge: 2.495

Aktuelles Fahrzeug:
325ix E30 + 325i Cabrio E36
mal das stg resetten (verdeckschalter betätigen und min. 10 sek gedrückt halten und zündung einschalten, ich glaub so wars...)
Mit Zitat antworten
Alt 18.05.2002, 23:02     #3
Linksbremser   Linksbremser ist offline
Profi
  Benutzerbild von Linksbremser
 
Registriert seit: 03/2002
Ort: Berlin
Beiträge: 1.910

Aktuelles Fahrzeug:
328i Cabrio - Linksbremseroptimiert

B-MW 328
Zu weit anscheiben kannst du das halbautomatische Verdeck eigentlich gar nicht.
Wenn der Verdeckmechanismus nicht reagiert: schieb' es mal manuell über den Totpunkt hinaus sanft etwas weiter. Dann müßte es wieder zu arbeiten anfangen. Dann hörst du irgednwann ein leises Klicken, das ist der Mikroschalter, der den Verdeckmotor startet.
Falls nicht: Sicherungen des Verdeckantriebs überprüfen.
Falls immer noch nicht: Verdeckantireb entweder selbst oder in einer Werkstatt überprüfen. Evtl ist das Verdeckmodul defekt. Der Verdeckmotor gibt zuletzt den Geist auf....
__________________
Canada. Leading the world in being North of the United States

The element of surprise is vital
Mit Zitat antworten
Alt 19.05.2002, 19:42     #4
Mtech-Indi   Mtech-Indi ist offline
Freak
 
 
Registriert seit: 04/2001
Ort: D-81241 München
Beiträge: 727

Aktuelles Fahrzeug:
BMW 850CiA Individual, BMW 325d E91 Touring, Chevrolet Trail Blazer SS
@wschoening

funktioniert es schon wieder ??
Mit Zitat antworten
Alt 20.05.2002, 11:26     #5
wschoening   wschoening ist offline
Junior Mitglied
 

Threadersteller
 
Registriert seit: 05/2002
Beiträge: 13

Aktuelles Fahrzeug:
320 Cabrio E36
Vielen Dank für die Antworten. Es war die Sicherung.
Hurra, jetzt kann ich wieder bei dem schönen Wetter
offen fahren

Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 01:17 Uhr.