BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 10.05.2002, 00:29     #1
Schnorchel   Schnorchel ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Ort: D-26954 Nordenham
Beiträge: 91

Aktuelles Fahrzeug:
320d 04/2001
KW Gewindefahrwerk kaputt?

Hallo!

Ich hab die Tage meine Sommerfelgen aufziehen lassen. Hat auch so wunderbar geklappt.
Original BMW Felge 68M. Als ich dann auf die Autobahn rauf bin, habe ich mein blaues Wunder erlebt! Die Karre war schwammig ohne Ende und ich hatte immer das Gefühl, das das Heck ausbrechen wollte! Die Lenkung spricht nur verzögert an. Ich kann mir nicht erklären warum?!
Mit der Winterbereifung 225/45/17 auf BMW M-Felge lag das Auto noch auf der Strasse wie ein Brett?! Woran könnte es noch liegen? habt ihr ne Idee? Das Fahrwerk ist jetzt 50tkm und ca 10 Monate alt.

mfG

Schnorchel
__________________
...und immer schön stabil in Checkung bleiben...
Mein Toaster
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 10.05.2002, 01:50     #2
marco   marco ist offline
Profi
 
 
Registriert seit: 04/2001
Ort: D - Nürnberg
Beiträge: 1.886

Aktuelles Fahrzeug:
VW Touareg, E60 520i Limo, Arbeit F11 530xdT
Wenn das Auto vor ein paar Tagen noch lag wie Brett und Du jetzt die Reifen gewechselt hast, ist es doch sehr unwahrscheinlich, dass es mit dem FW zusammenhängt. Ich würde bei der Fehlersuche bei den Felgen/Reifen anfangen.
Luftdruck OK?? Laufrichtung OK?? Radbolzen fest angezogen?? Hast Du jetzt neues Profil - waren Deine Winterreifen abgefahren (viel Profil ist am Anfang etwas schwammiger)??
__________________
gruss marco
Mit Zitat antworten
Alt 10.05.2002, 07:26     #3
Schnorchel   Schnorchel ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Ort: D-26954 Nordenham
Beiträge: 91

Aktuelles Fahrzeug:
320d 04/2001
Zitat:
Original geschrieben von marco
Wenn das Auto vor ein paar Tagen noch lag wie Brett und Du jetzt die Reifen gewechselt hast, ist es doch sehr unwahrscheinlich, dass es mit dem FW zusammenhängt. Ich würde bei der Fehlersuche bei den Felgen/Reifen anfangen.
Luftdruck OK?? Laufrichtung OK?? Radbolzen fest angezogen?? Hast Du jetzt neues Profil - waren Deine Winterreifen abgefahren (viel Profil ist am Anfang etwas schwammiger)??
Ich Habe den Luftdruck überprüft! Das ist schon mal in Ordnung. Die Laufrichtung stimmt auch. Die Radbolzen hab ich noch nicht überprüft - werd ich gleich mal nachholen. Aber das der Fahrunterschied so stark festzustellen ist?! Hmm - ich werde mal in die Werkstatt fahren, dass icst mir momentan alles zu gefährlich

mfG Schnorchel
__________________
...und immer schön stabil in Checkung bleiben...
Mein Toaster
Mit Zitat antworten
Alt 10.05.2002, 08:48     #4
FranzM3   FranzM3 ist offline
Freak
  Benutzerbild von FranzM3
 
Registriert seit: 06/2001
Ort: D-94078 Freyung
Beiträge: 520

Aktuelles Fahrzeug:
BMW E46 320d Touring 06/2004

FRG
Hallo,

wenn du neue Reifen drauf hast, dann ist das normal, dass die ersten paar km das Auto schwammig ist.
Bei meinen Dunlops hat es ca. 1000km gedauert...

Gruß
Franz
Mit Zitat antworten
Alt 10.05.2002, 10:06     #5
Schnorchel   Schnorchel ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Ort: D-26954 Nordenham
Beiträge: 91

Aktuelles Fahrzeug:
320d 04/2001
Hallo Franz

ich hab gerade mal die Stoßdämpfer checken lassen - soweit alles in Ordnung.
Allerdings habe ich das Fahrwerk hinten auf ganz weich eingestellt (gehabt). Ich glaube ich Dämpfer mal um die Hälfte zudrehen, das könnte was bringen? Gibt es da eigendlich einen ungefähren Wert, wie man die Härte der Dämpfer am besten einstellt? Vorne kann ich ja praktisch im eingebauten Zustand alles einstellen - hinten muss alles raus
Ich probier es einfach aus...

mfG Schnorchel
__________________
...und immer schön stabil in Checkung bleiben...
Mein Toaster
Mit Zitat antworten
Alt 10.05.2002, 16:48     #6
Schnorchel   Schnorchel ist offline
Mitglied
 

Threadersteller
 
Registriert seit: 03/2001
Ort: D-26954 Nordenham
Beiträge: 91

Aktuelles Fahrzeug:
320d 04/2001
nochmal hallo

wollte noch eben ne Zusatzinfo geben:

Ich fahre zur Zeit den Falken 245/40/17 FK 451. Ich glaube , dass das Problem in der Gummimischung des Reifens besteht? Alle anderen Faktoren habe ich quasi ausgeklammert.
Kann mir jemand sagen, ob ein harter oder ein weicher Reifen hier von Vorteil wäre?
Als ersten Reifen hatte ich einen Conti Sport in den selben Abmessungen drauf.
Die Empfehlungen laut BMW-Kundenservice:

-Conti Sport
-Dunlop SP 8080
-Michelin Pilot Super

Montag werde ich die Reifen wieder zur Werkstatt bringen, bzw. die Leute da eine Probefahrt machen lassen. Mal sehen was da bei ´rum kommt.

mfG

Schnorchel
__________________
...und immer schön stabil in Checkung bleiben...
Mein Toaster

Geändert von Schnorchel (10.05.2002 um 17:13 Uhr)
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 07:45 Uhr.