BMW-Treff   der Treffpunkt fuer alle BMW-Fans- und -Fahrer
 
BMW-Treff Forum   Bei Amazon bestellen und den BMW-Treff unterstützen Alle Werbepartner anzeigen - hier klicken




Home Hilfe Features Regeln Impressum Registrieren
Zurück   BMW-Treff Forum > Modellreihen > Dreier / Vierer
Kalender Alle Foren als gelesen markieren

 
Gehe zu  

Antwort
 
Themen-Optionen
Alt 07.05.2002, 08:45     #31
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
vllt. nur bei den alten
(irgendeinen vorteil muß man ja haben )
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten

Zu viel Werbung? Registriere Dich / Melde Dich an. Kostenfrei!




Alt 07.05.2002, 10:04     #32
pommes   pommes ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Beiträge: 7

Aktuelles Fahrzeug:
E36 (320i Cabrio M)
Zitat:
Original geschrieben von Nooky

da geht mir jetzt aber doch die düse, hast du jemals rausgefunden, warum es nicht ging bei dir ?
die erleichterung vorhin (als die alten gingen) war so schön, da will ich kein weiteres risiko eingehen
[edit]
[/edit]
SOOOOO, habe mal auf meinem Rechner geforscht.. da dieser Beitrag hier im Forum nicht mehr zu finden ist (komisch, meine lokale Kopie sagt, daß dieser Beitrag von

adi
Senior Mitglied, Registriert seit: 11/2001, Beiträge: 103, Aktuelles Fahrzeug:
E36 320i Cabrio estorillblau,

am 13.03.02 erstellt wurde.

Hier nun seine Antwort, auf unser Problem:

Ausriss aus der Montageanleitung von mhw für deren Rückleuchten für das BMW E36 Coupe und Cabrio:


"Benötigt werden 2 Original-BMW-Kontaktbuchsen mit der Teile-Nr. 61.13.1.376.202


Linke Leuchte:

Am Stecker ist Pos. 4 nicht belegt. Setzen Sie an dieser Position eine der Original-kontaktbuchsen mit einem ca. 10cm langen Kabel mit Durchmesser 0,75mm ein.Verbinden Sie das Kabelende mit Hilfe eines Quetschverbinders mit dem Kabel von Pos. 8 (grau-violett). Zudem Verbinden Sie mit einem Quetschverbinder die beiden blau-gelben Kabel Pos. 5 und Pos. 6.

Rechte Leuchte:

Hies ist der Stecker an der Pos. 8 nicht belegt. Setzen Sie an dieser ein der Originalkontaktbuchsen mit einem ca. 10cm langen Kabel mit Durchmesser 0,75mm ein. Verbinden Sie das Kabelende mit Hilfe eines Quetschverbinders mit dem Kabel von Pos. 4 (gelb-grau). Zudem Verbinden Sie mit einem Quetschverbinder die beiden blau-roten Kabel Pos. 2 und Pos. 3."

Ich kann nur sagen es funktioniert....


Pommes: Habe ich alles so gemacht, allerdings ohne Adapterstecker, sondern selber entsprechende Pins gebastelt..

Bitte halte mich (uns) doch weiter auf dem laufenden. DANKE!
__________________
...und tschüß...Pommes
Mit Zitat antworten
Alt 07.05.2002, 13:05     #33
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
yo hi,

die anleitung hatte ich hier tatsächlich auch schon mal gefunden, aber von versuchen schon mal abgesehen, weil mir schon unklar war, welcher denn nun pin 4 sein soll (kommt ja drauf an wo man anfängt zu zählen )

bei mhw hab ich auch mal angefragt, ob die mir was faxen können, vllt. dann mit bild -

außerdem hab ich jetzt wahrscheinlich einen an der hand, der sich nen schaltplan ziehen kann und mir dann nen adapter baut ... (es lebe das vitamin B )



noch n ganz aktueller kleiner freudepunkt: hab grade die NL mit dem zustand konfrontiert, die mir ja nen kabelbaum angetragen hatten, meint der "Ooooooh!" und das klang so nach "das hätt mir auch einfallen können" - jedenfalls haben die alles storniert meinte er, kost wenigstens das nutzlose gesuche nix; und wenn doch beruf ich mich auf das gespräch eben
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 07.05.2002, 13:31     #34
pommes   pommes ist offline
Junior Mitglied
 
 
Registriert seit: 04/2002
Beiträge: 7

Aktuelles Fahrzeug:
E36 (320i Cabrio M)
... nur ganz kurz zu den Pinbelegungen...

die Zahlen stehen auf dem Stecker, zwar nur sehr klein, aber trotzdem lesbar.
Kannst also daran ablesen.

Aber der Hinweis mit der rechten Rückleuchte (original wieder eingebaut und dann funktionierte es auch wieder links) werde ich auch an meinem noch mal ausprobieren..

Hier der Link, den ich über den Such-Modus nicht finden konnte: Beitrag im Thema: Rückleuchtenproblem E36

good luck
__________________
...und tschüß...Pommes

Geändert von pommes (07.05.2002 um 13:37 Uhr)
Mit Zitat antworten
Alt 07.05.2002, 13:51     #35
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
Zitat:
Original geschrieben von pommes
die Zahlen stehen auf dem Stecker, zwar nur sehr klein, aber trotzdem lesbar.
ach so ?
naja, ich hatte nicht vor, in meinen kofferraum einzuziehen
so genau hab ich da noch nicht hingeschaut; jetzt kucken wir erst mal, was die adapterbastler so rauskriegen

ich drück dir die daumen, daß das bei dir auch klappt mit der originalen rückleuchte, bei mir ist jedenfalls die pinbelegung doch deutlich ne andere, fast logisch, daß das so nicht klappt
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 10.05.2002, 16:36     #36
Alex_316i   Alex_316i ist offline
Mitglied
 
 
Registriert seit: 03/2002
Beiträge: 68

Aktuelles Fahrzeug:
E36 316i Coupe
Hi Leute !
Ich hab meine standart Rückleuchten auch durch weiß/rote ersetzt und hab jetzt genau das selbe Problem !
Links geht alles einwandfrei und rechts geht das Bremslicht nicht !

Leider kenn ich mich da garnicht aus und hab auch die Unterhaltung hier nicht ganz gecheckt
kann mir jemand sagen was ich jetzt genau machen soll ?!
Mit Zitat antworten
Alt 10.05.2002, 18:04     #37
Nooky   Nooky ist offline
Junior Freak
 
 
Registriert seit: 04/2002
Ort: Frankfurt
Beiträge: 497
ähm - links gehts und rechts nicht ?

hm, ist ja genau umgekehrt zu uns ... muß nicht sein, daß es bei dir das gleiche problem ist ...

aber trotzdem mal im klartext:

'unser' problem ist, daß wir kein check-control im auto haben (ist halt so ein gimmick), die leuchten aber für autos mit check-control gemacht sind. daher haben sie ne andere belegung am stecker und funktionieren zwar, aber eben mit fehlern durch die falsche belegung.

ob es das bei dir ist, kannste ganz einfach rausfinden:
häng mal abwechselnd links und rechts jeweils nur eine von den alten und eine von den neuen lampen an und kuck bzw. laß kucken, ob und was geht und was nicht.

bei uns ist es ja so, daß mit der alten leuchte rechts alles geht und mit der check-control-leuchte rechts das linke bremslicht nicht und ansonsten trotzdem alles einwandfrei, insofern trau ich mich für dich keine prognose machen ...
__________________
greets & readya, Nooky

Jetzt auch mit Auto ;-) - bzw. "Das war mal mein Auto".
Ich mag keine anderen Autos mehr, da wird mir übel. Warum? Die sind so hoch und schaukeln so ...
Userpage von Nooky
Mit Zitat antworten
Alt 19.05.2002, 17:23     #38
Alex_316i   Alex_316i ist offline
Mitglied
 
 
Registriert seit: 03/2002
Beiträge: 68

Aktuelles Fahrzeug:
E36 316i Coupe
ICH HAB MICH OBEN VERSCHRIEBEN !!! Is genau andersrum !

Hab jetzt mal alles ausprobiert !

ICH HAB GENAU DAS SELBE PROBLEM WIE IHR ALLE !

Genau schilderung
hier

Also kann mir jetzt jemand definitiv sagen wie ihr das Problem gelöst habt ? Weil ich kapier jetzt garnix mehr !

Bitte meldet euch AlexFerst@t-online.de
ICQ:106845630
Mit Zitat antworten
Alt 20.05.2002, 12:11     #39
cooljoe823   cooljoe823 ist offline
Senior Mitglied
 
 
Registriert seit: 11/2001
Ort: D-30855 Langenhagen
Beiträge: 109

Aktuelles Fahrzeug:
320i Coupe
@Alex_316i
Also Du brauchst es einfach nur so machen wie in der Beschreibung von "pommes" siehe oben, dann funzt alles!
Hatte genau das gleiche Prob. und ich kann aus eigener Erfahrung sagen das es 100% tig funktioniert
__________________
So long
MfG
Jörg

!!!Wer später bremst,ist länger schnell!!!
Mit Zitat antworten
Alt 20.05.2002, 16:08     #40
Alex_316i   Alex_316i ist offline
Mitglied
 
 
Registriert seit: 03/2002
Beiträge: 68

Aktuelles Fahrzeug:
E36 316i Coupe
Nur das ich die Beschreibung absolut nicht verstehe !!!


Zitat:
Verbinden Sie das Kabelende mit Hilfe eines Quetschverbinders mit dem Kabel von Pos. 8 (grau-violett)
heisst das nun Kabel aus Pos8 rausreißen und mit einem Qetschverbinder mit Kabel aus Pos. 4 verbinden ???

ODER heisst das Kabel (grau-violett) in Pos8 drin lassen und zusätzlich mit Kabelende aus Pos4 verbinden (wie soll das den mit einem Quetschverbinder gehen ???)



Zitat:
Zudem Verbinden Sie mit einem Quetschverbinder die beiden blau-gelben Kabel Pos. 5 und Pos. 6.
heisst das beide Kabel aus dem Stecker rausreissen und verbinden ODER beide Kabel in dem Stecker drin lassen und zusätzlich mit den Kabel verbinden ????

Ich plan des echt net !
Mit Zitat antworten
Antwort Zurück BMW-Treff Forum > Modellreihen > Dreier / Vierer

Themen-Optionen

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu








Alle Partner anzeigen - hier klicken

Alle Zeitangaben in WEZ +1. Es ist jetzt 15:52 Uhr.